Zyxel RGS200-12P-ZZ0101F 12-port GbE Managed PoE Switch, Layer2, 8 ports100/1000 Mbps PoE, 4 ports Gigabit SFP.

6.120,00 RON (TVA inclus)
Costurile de livrare nu sunt incluse
Cod produs - SKU RGS200-12P-ZZ0101F
EAN 4718937592050
Produsul nu mai este disponibil in magazinul nostru.

Descriere

Zyxel RGS200-12P-ZZ0101F 12-port GbE Managed PoE Switch, Layer2, 8 ports100/1000 Mbps PoE, 4 ports Gigabit SFP.

Detalii

SKU
RGS200-12P-ZZ0101F
EAN
4718937592050
Brand
Rackable
No
Stackable
No
Layer
Layer-2
LAN-Port-Type
Gigabit
Redundant-PSU
No
Plug and Play
Yes
Storage temperature (T-T)
-40 - 85 C
Housing material
Metal
Package width
133 mm
Storage relative humidity (H-H)
5 - 90%
Harmonized System (HS) code
85176990
Jumbo frames support
Yes
Full duplex
Yes
Wall mountable
Yes
Rack mounting
Yes
VLAN support
Yes
Flow control support
Yes
Switch type
Managed
Web-based management
Yes
Port mirroring
Yes
Power over Ethernet (PoE)
Yes
Link aggregation
Yes
Auto-negotiation
Yes
Installed SFP+ modules quantity
0
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Basic switching RJ-45 Ethernet ports quantity
8
IGMP snooping
Yes
SSH/SSL support
Yes
Access Control List (ACL)
Yes
System event log
Yes
Quality of Service (QoS) support
Yes
Rate limiting
Yes
MAC address filtering
Yes
Switch layer
L2+
SFP module slots quantity
4
10G support
No
MAC address table
8000 entries
Multicast support
Yes
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Width
77 mm
Wall mounting kit
Yes
Store-and-forward
Yes
Number of queues
8
Jumbo frames
9000
ARP inspection
Yes
Broadcast storm control
Yes
Rack mount kit
Yes
Package depth
192 mm
Package weight
19 kg
SFP+ module slots quantity
4
Firmware upgradeable
Yes
Fiber optic connector
SFP+
Power consumption (max)
25.5 W
Power over Ethernet plus (PoE+) ports quantity
8
Package height
238 mm
Fiber ethernet cabling technology
1000BASE-X
Installed SFP modules quantity
0
Weight
1.45 kg
Height
154 mm
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication
DIN rail mounting
Yes
International Protection (IP) code
IP30
Operating temperature (T-T)
-40 - 75 C
Packet buffer memory
0.5 MB
Total Power over Ethernet (PoE) budget
240 W
Switching capacity
24 Gbit/s
Throughput
17.86 Mpps
Mean time between failures (MTBF)
568430 h
MIB support
RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Virtual LAN features
Tagged VLAN
Number of VLANs
1024
Heat dissipation
86955 BTU/h
Transmission distance (max)
40 km
Buffer size
512 KB
DC input voltage
12 - 58 V
Input voltage
12 - 58 V
Security algorithms
802.1x RADIUS, HTTPS, SNMP, SSH-2
Depth
127.3 mm

Ce spun clientii

Detii sau ai utilizat produsul?
Posteaza review

Produse recomandate