0773885089       Whatsapp

  • LAPTOPURI
    • Laptop / Notebook
    • Componente Laptop
      • Memorii Notebook
    • Accesorii Laptop
      • Genti laptop
      • Incarcatoare laptop
      • Docking stations
      • Standuri/Coolere notebook
  • PC-uri
    • Desktop PC
    • All-in-one PC
    • Accesorii PC
      • Mouse
      • Tastaturi
      • Mousepad
      • HDD/SSD externe
      • Unitati optice externe
      • Rack Hard-disk
      • Camere Web
      • Card reader
      • Memorii USB
      • Alte accesorii PC
    • Componente PC
      • Procesoare
      • Placi video
      • Placi de baza
      • Hard Disk-uri
      • Solid-State Drive (SSD)
      • Memorii RAM
      • Carcase
      • Surse PC
      • Coolere Procesor
  • MONITOARE
    • Monitoare LCD & LED
  • TELEVIZOARE
    • Televizoare
    • Suporturi TV
  • FOTO - VIDEO
    • Aparate foto Mirrorless
    • Aparate foto D-SLR
    • Aparate foto compacte
    • Obiective
    • Camere video
    • Carduri memorie
    • Baterii, acumulatori si incarcatoare
    • Alte accesorii foto-video
    • Hartie foto
    • Videoproiectoare
    • Ecrane proiectie
    • Genti / Rucsacuri / Huse
    • Accesorii videoproiectoare
    • Presenter
  • VIDEOCONFERINTA
    • Camere Videoconferinta
  • IMPRIMANTE
    • Multifunctionale cerneala
    • Multifunctionale laser
    • Imprimante laser
    • Imprimante cu jet
    • Imprimante de format mare
    • Imprimante matriciale
    • Imprimante foto
    • Scannere
    • Cartuse imprimante inkjet
    • Tonere imprimante laser
    • Drum imprimante laser
    • Ribbon
    • Accesorii imprimante
  • 3D
    • Imprimante 3D
    • Scannere 3D
    • Accesorii imprimante / scannere 3D
  • TELEFOANE
    • Telefoane Mobile
    • Incarcatoare telefoane
    • Huse telefoane
    • Alte accesorii telefoane
  • TABLETE
    • Tablete
    • Tastaturi tablete
    • Huse tablete
    • Alte accesorii tablete
  • SMART GADGET
    • Smartwatch
    • Bratari fitness
    • Calculatoare de birou
  • GAMING
    • Console desktop
    • Console portabile
    • Gamepad, Joystick-uri & Casti Gaming
    • Accesorii console
  • SERVERE
    • Servere rackabile
    • Servere tower
    • Memorii server
    • Procesoare server
    • Surse server
    • HDD server
    • SSD server
    • Cooler Server
    • Heat sink server
    • Accesorii server
    • Cabinete metalice
  • STORAGE
    • Accesorii & Componente NAS
    • NAS
    • HDD-uri NAS
  • UPS-URI
    • UPS cu management
    • UPS fara management
    • Baterii UPS
    • Accesorii UPS-uri
  • SOFTWARE
    • Sisteme de operare Server
    • Antivirus
  • ECHIPAMENTE RETEA
    • Switch-uri fara management
    • Switch-uri KVM
    • Routere Wireless
    • Routere
    • Hub-uri
    • Firewall
    • Acces Point-uri
    • Adaptoare wireless
    • Wireless controller
    • Wireless Range Extender
    • Wireless mesh
    • Adaptoare Bluetooth
    • Antene retelistica si accesorii
    • Adaptoare PowerLAN
    • Accesorii switch-uri
    • Cabluri si accesorii
  • ECHIPAMENTE SECURITATE
    • Camere de supraveghere
    • Control acces & accesorii
    • Interfon
    • Sisteme DVR & NVR
    • HDD-uri DVR / NVR
    • Media convertoare
    • Accesorii control acces si supraveghere
  • MULTIMEDIA
    • Sisteme audio
    • Boxe
    • Casti
    • Mixere
    • Microfoane
  • ELECTROCASNICE
    • Aspiratoare
    • Aparate de vidat
    • Blendere & Tocatoare
    • Cantare corporale
    • Cantare de bucatarie
    • Espressoare
    • Gratare electrice
    • Fiare, statii & aparate de calcat cu abur
    • Friteuze
    • Masini de paine
    • Multicooker
    • Rasnite
    • Sandwich-maker
    • Storcatoare
  • BRICOLAJ
    • Masini de gaurit si insurubat
  • SMART HOME
    • Kit-uri Smart Home si senzori
    • Centrale & Module smart home
    • Umidificatoare
    • Termostat
    • Purificatoare
  • Branduri
  • Produse noi
AVANSOFT.RO
  • LAPTOPURI
  • PC-uri
  • MONITOARE
  • TELEVIZOARE
  • FOTO - VIDEO
  • VIDEOCONFERINTA
  • IMPRIMANTE
  • 3D
  • TELEFOANE
  • TABLETE
  • SMART GADGET
  • GAMING
  • SERVERE
  • STORAGE
  • UPS-URI
  • SOFTWARE
  • ECHIPAMENTE RETEA
  • ECHIPAMENTE SECURITATE
  • MULTIMEDIA
  • ELECTROCASNICE
  • BRICOLAJ
  • SMART HOME
  • Branduri
  • Produse noi
  • Laptop / Notebook
  • Componente Laptop
  • Memorii Notebook
  • Accesorii Laptop
  • Genti laptop
  • Incarcatoare laptop
  • Docking stations
  • Standuri/Coolere notebook
  • Desktop PC
  • All-in-one PC
  • Accesorii PC
  • Mouse
  • Tastaturi
  • Mousepad
  • HDD/SSD externe
  • Unitati optice externe
  • Rack Hard-disk
  • Camere Web
  • Card reader
  • Memorii USB
  • Alte accesorii PC
  • Componente PC
  • Procesoare
  • Placi video
  • Placi de baza
  • Hard Disk-uri
  • Solid-State Drive (SSD)
  • Memorii RAM
  • Carcase
  • Surse PC
  • Coolere Procesor
  • Monitoare LCD & LED
  • Televizoare
  • Suporturi TV
  • Aparate foto Mirrorless
  • Aparate foto D-SLR
  • Aparate foto compacte
  • Obiective
  • Camere video
  • Carduri memorie
  • Baterii, acumulatori si incarcatoare
  • Alte accesorii foto-video
  • Hartie foto
  • Videoproiectoare
  • Ecrane proiectie
  • Genti / Rucsacuri / Huse
  • Accesorii videoproiectoare
  • Presenter
  • Camere Videoconferinta
  • Multifunctionale cerneala
  • Multifunctionale laser
  • Imprimante laser
  • Imprimante cu jet
  • Imprimante de format mare
  • Imprimante matriciale
  • Imprimante foto
  • Scannere
  • Cartuse imprimante inkjet
  • Tonere imprimante laser
  • Drum imprimante laser
  • Ribbon
  • Accesorii imprimante
  • Imprimante 3D
  • Scannere 3D
  • Accesorii imprimante / scannere 3D
  • Telefoane Mobile
  • Incarcatoare telefoane
  • Huse telefoane
  • Alte accesorii telefoane
  • Tablete
  • Tastaturi tablete
  • Huse tablete
  • Alte accesorii tablete
  • Smartwatch
  • Bratari fitness
  • Calculatoare de birou
  • Console desktop
  • Console portabile
  • Gamepad, Joystick-uri & Casti Gaming
  • Accesorii console
  • Servere rackabile
  • Servere tower
  • Memorii server
  • Procesoare server
  • Surse server
  • HDD server
  • SSD server
  • Cooler Server
  • Heat sink server
  • Accesorii server
  • Cabinete metalice
  • Accesorii & Componente NAS
  • NAS
  • HDD-uri NAS
  • UPS cu management
  • UPS fara management
  • Baterii UPS
  • Accesorii UPS-uri
  • Sisteme de operare Server
  • Antivirus
  • Switch-uri fara management
  • Switch-uri KVM
  • Routere Wireless
  • Routere
  • Hub-uri
  • Firewall
  • Acces Point-uri
  • Adaptoare wireless
  • Wireless controller
  • Wireless Range Extender
  • Wireless mesh
  • Adaptoare Bluetooth
  • Antene retelistica si accesorii
  • Adaptoare PowerLAN
  • Accesorii switch-uri
  • Cabluri si accesorii
  • Camere de supraveghere
  • Control acces & accesorii
  • Interfon
  • Sisteme DVR & NVR
  • HDD-uri DVR / NVR
  • Media convertoare
  • Accesorii control acces si supraveghere
  • Sisteme audio
  • Boxe
  • Casti
  • Mixere
  • Microfoane
  • Aspiratoare
  • Aparate de vidat
  • Blendere & Tocatoare
  • Cantare corporale
  • Cantare de bucatarie
  • Espressoare
  • Gratare electrice
  • Fiare, statii & aparate de calcat cu abur
  • Friteuze
  • Masini de paine
  • Multicooker
  • Rasnite
  • Sandwich-maker
  • Storcatoare
  • Masini de gaurit si insurubat
  • Kit-uri Smart Home si senzori
  • Centrale & Module smart home
  • Umidificatoare
  • Termostat
  • Purificatoare
  • ECHIPAMENTE RETEA
  • MAC address filtering: Yes
Sumar
  • Yes
  • ECHIPAMENTE RETEA
    • Switch-uri fara management
    • Routere Wireless
    • Routere
    • Acces Point-uri
  • Branduri
    • ASUS
    • CUDY
    • D-Link
    • Dahua
    • MERCUSYS
    • MikroTik
    • TENDA
    • TP-LINK
    • ZYXEL
  • 10G Ethernet (copper) ports quantity
    • 4
    • 2
  • 10G support
    • No
    • Yes
  • 2.4 GHz
    • Yes
  • 2.5G Ethernet (copper) ports quantity
    • 8
  • 2G standards
    • Edge, GPRS, GSM
    • GPRS, GSM
  • 3G
    • Yes
  • 3G bands supported
    • 850,900,2100 MHz
    • 1900,2100 MHz
  • 3G standards
    • HSPA+, UMTS
    • EVDO, HSPA, HSPA+, UMTS
    • HSPA, HSPA+, UMTS
    • UMTS
  • 3G/4G USB modem compatibility
    • No
    • Yes
  • 4G
    • Yes
  • 4G bands supported
    • 700,800,850,900,1800,2100,2600 MHz
    • 800,900,1800,1900,2100,2300,2500,2600 MHz
    • 800,900,1800,1900,2100,2600 MHz
    • 800,900,1800,2100,2600 MHz
  • 4G LTE category
    • 19
  • 4G standard
    • LTE-TDD & LTE-FDD
    • LTE
  • 5 GHz
    • Yes
    • No
  • 5G standard
    • NR
  • 6 GHz
    • No
    • Yes
  • AC adapter included
    • Yes
  • AC input frequency
    • 50/60 Hz
    • 50 - 60 Hz
  • AC input voltage
    • 100 - 240 V
    • 110 - 240 V
    • 200 - 240 V
    • 220 V
    • 48 V
  • Access Control List (ACL)
    • Yes
  • Access Control List (ACL) IPv4 entries
    • 32
  • Active link detection
    • Yes
  • Additional-Slot
    • Slot-LAN/WAN
  • ADSL
    • No
  • Airtime Fairness (ATF)
    • Yes
  • All services ready time
    • 3.8 s
  • Antenna connector type
    • N-type
    • RP-SMA
    • TS9
  • Antenna design
    • External
    • Internal
    • Internal & external
  • Antenna direction type
    • Omni-directional
    • Directional
  • Antenna features
    • Integrated antenna
    • Detachable antenna
  • Antenna gain level (max)
    • 5 dBi
    • 3 dBi
    • 4 dBi
    • 13.2 dBi
    • 3.6 dBi
    • 9 dBi
  • Antenna included
    • Yes
  • Antenna type
    • Internal
    • External
    • Internal & external
    • 2x2
    • 3x3
    • 4x4
  • Antennas quantity
    • 2
    • 4
    • 5
    • 6
    • 8
    • 1
    • 3
  • ARP inspection
    • Yes
  • Authentication
    • MAC-based authentication, Port-based authentication
    • Guest VLAN, MAC-based authentication
    • Guest VLAN, MAC-based authentication, Port-based authentication
    • Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
    • Guest VLAN, Port-based authentication
    • Auto VLAN, Guest VLAN
    • Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
    • Captive portal authentication, MAC authentication
    • MAC-based authentication, Web-based authentication
  • Authentication type
    • IEEE 802.1x, RADIUS
    • RADIUS
    • AAA, TACACS+
    • AAA, RADIUS, TACACS+
    • HWTACACS+, IEEE 802.1x, RADIUS
    • RADIUS, TACACS+
  • Auto MDI/MDI-X
    • Yes
  • Auto Wireless Distribution System (WDS)
    • Yes
  • Auto-negotiation
    • Yes
  • Automatic channel scanning
    • Yes
  • Automatic channel selection
    • Yes
  • Backup function
    • Yes
  • Band steering
    • Yes
  • Bandwidth
    • 0.24 GHz
    • 2.4 GHz
  • Bandwidth (first)
    • 2.4 GHz
  • Bandwidth control
    • Yes
  • Basic switching RJ-45 Ethernet ports quantity
    • 8
    • 24
    • 16
    • 48
    • 0
    • 10
    • 44
    • 5
    • 4
  • Basic switching RJ-45 Ethernet ports type
    • Gigabit Ethernet (10/100/1000)
    • 2.5G Ethernet (100/1000/2500)
    • No
    • 10G Ethernet (100/1000/10000)
  • Battery capacity
    • 2400 mAh
  • Battery life (max)
    • 10 h
  • BeamForming
    • Yes
  • Bluetooth
    • Yes
  • Bluetooth Low Energy (BLE)
    • Yes
  • Bluetooth version
    • 5.2
  • BPDU filtering/protection
    • Yes
  • Broadcast storm control
    • Yes
  • Browser supported
    • Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0
    • Internet Explorer 10/Firefox 28.0/Chrome 28.0/Safari 6.0
  • Buffer size
    • 512 KB
  • Built-in battery
    • Yes
  • Built-in display
    • Yes
  • Built-in FTP server
    • Yes
  • Built-in processor
    • Yes
  • Cable lock slot
    • Yes
  • Cable lock slot type
    • Kensington
  • Cable types supported
    • Cat5, Cat5e
  • Cables included
    • AC
    • LAN (RJ-45)
    • AC, LAN (RJ-45)
    • DC, LAN (RJ-45)
    • LAN (RJ-45), RJ-9
    • LAN (RJ-45), USB
    • USB Type-C
  • Cabling technology
    • 10/100/1000Base-T(X)
    • 10/100Base-T(X)
    • 10/100/1000/2500Base-T
  • Cellular Coexistence Filter (CCF)
    • Yes
  • Certification
    • CE, FCC, RoHS
    • CE, RoHS
    • LVD, BSMI FCC 15 A, CE EMC A, BSMI ENC RoHS A
    • FCC Class B, ICES-003 Class B, CE Class B, C-Tick Class B, VCCI Class B, cUL, CB, RoHS
    • RoHS
    • CE / FCC / RoHS
    • CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
    • CE, FCC, C-Tick, RoHS
    • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
    • CE/FCC/RoHS
    • CE/FCC/UL/IC/GS/PSB/C-tick/SAA/S-Mark/KC-mark CE, FCC, RoHS
    • CE/Safety, RoHS, HSF
    • FCC, ICES, CE, C-tick, VCCI, cUL/UL, CCC, LVD
  • Channel bandwidth
    • 160 MHz
    • 80 MHz
  • Cloud-managed
    • Yes
  • Combo SFP ports quantity
    • 4
    • 2
  • Command-line interface (CLI)
    • Yes
  • Compatible operating systems
    • Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10
    • Microsoft Windows XP, Windows Vista, Windows 7, Windows 8, Windows 10
  • Compliance certificates
    • CE, Federal Communications Commission (FCC), RoHS
    • CE, RoHS
    • RoHS, Federal Communications Commission (FCC), CE
    • BSMI, CE, Federal Communications Commission (FCC), Industry Canada (IC), JRF, NCC, RoHS, VCCI
    • CE, Federal Communications Commission (FCC)
    • CE, Federal Communications Commission (FCC), Industry Canada (IC)
    • CE, Federal Communications Commission (FCC), Industry Canada (IC), RoHS
    • Federal Communications Commission (FCC)
    • Federal Communications Commission (FCC), CE, RoHS
  • Concurrent connections
    • 15360
    • 200000
  • Concurrent SSL/VPN connections (maximum)
    • 200000
  • Configuring Location Settings (CLI)
    • Yes
  • Congestion avoidance & management
    • Yes
  • Connectivity technology
    • Wired
  • Console port
    • RJ-45/micro-USB
    • RJ-45
  • Control display unit
    • No
  • Copper ethernet cabling technology
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • 10BASE-TX, 1000BASE-T
    • 1000BASE-T, 100BASE-TX, 10BASE-T
    • 100BASE-TX, 1000BASE-T
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • 1000BASE-T, 1000BASE-TX, 10BASE-T
    • 100BASE-TX, 10BASE-T
    • 10BASE-T, 100BASE-TX, 100BASE-T
  • Country of origin
    • China
  • CPU defense
    • Yes
  • Data network
    • 3G, 4G
    • LTE
  • Data transfer rate
    • 2000 Mbit/s
  • Data transfer rate (LTE) (download)
    • 150 Mbit/s
  • Data transfer rate (LTE) (upload)
    • 50 Mbit/s
  • DC input voltage
    • 12 - 58 V
    • 5 V
    • 53.5 V
    • 54 V
  • DC voltage range
    • 12 V
    • 42.5 - 57 V
  • DC-in jack
    • Yes
  • DDoS protection
    • Yes
  • Depth
    • 180 mm
    • 220 mm
    • 104 mm
    • 126 mm
    • 160 mm
    • 162 mm
    • 210 mm
    • 330 mm
    • 100 mm
    • 136.4 mm
    • 14.4 mm
    • 140 mm
    • 150 mm
    • 190 mm
    • 207.5 mm
    • 7.9 mm
    • 1004 mm
    • 101.6 mm
    • 106.5 mm
    • 11.4 mm
    • 111.7 mm
    • 127 mm
    • 127.3 mm
    • 13.1 mm
    • 13.4 mm
    • 13.9 mm
    • 138 mm
    • 141 mm
    • 147 mm
    • 147.2 mm
    • 156 mm
    • 179 mm
    • 18.8 mm
    • 188 mm
    • 193 mm
    • 200 mm
    • 225 mm
    • 230 mm
    • 24.2 mm
    • 243 mm
    • 250 mm
    • 280 mm
    • 350.4 mm
    • 37.5 mm
    • 46 mm
    • 67 mm
    • 85 mm
    • 86.8 mm
    • 90 mm
    • 98 mm
  • Detachable antenna(s)
    • Yes
    • No
  • Device type
    • Cellular network router
  • DHCP client
    • Yes
  • DHCP features
    • DHCP client
    • DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP server, DHCP client
    • DHCP client, DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 relay
    • DHCP relay, DHCP server
    • DHCP client, DHCP relay, DHCP server
    • DHCP client, DHCP relay, DHCP snooping
    • DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP server, DHCP snooping
    • DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
    • DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 snooping
    • DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
    • DHCP client, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP client, DHCPv6 relay
    • DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • DHCP server
    • Yes
  • Dimensions (WxDxH)
    • 100 x 98 x 28 mm
    • 162 x 102 x 28 mm
  • DIN rail mounting
    • Yes
  • Display diagonal
    • 3.66 cm (1.44)
  • Display type
    • TFT
  • DMZ support
    • Yes
  • DoS attack prevention
    • Yes
  • Downlink/uplink speed
    • 300/50 Mbit/s
  • DSL WAN
    • No
    • Yes
  • Dynamic DNS (DDNS)
    • Yes
  • Dynamic Frequency Selection (DFS)
    • Yes
  • Electromagnetic compatibility
    • FCC 15 A, CE A, BSMI EMC
    • LVD EN60950-1, BSMI CNS14336-1
  • Equivalent Isotropically Radiated Power (EIRP) (@IEEE 802.11n)
    • 20 dBmW
  • Ethernet interface type
    • 2.5 Gigabit Ethernet
    • Fast Ethernet, Gigabit Ethernet
  • Ethernet LAN
    • Yes
    • No
  • Ethernet LAN (RJ-45) ports
    • 1
    • 4
    • 2
    • 3
    • 7
    • 10
    • 5
    • 6
    • 8
    • 9
  • Ethernet LAN data rates
    • 10,100,1000 Mbit/s
    • 10,100,1000,2500 Mbit/s
    • 10,100 Mbit/s
    • 10,100,1000,2500,10000 Mbit/s
    • 1000,2500 Mbit/s
    • 100,1000,2500 Mbit/s
    • 10,100,1000,10000 Mbit/s
    • 100 Mbit/s
    • 1000,2500,10000 Mbit/s
    • 2500 Mbit/s
    • 25000 Mbit/s
  • Ethernet LAN interface type
    • Gigabit Ethernet
    • 2.5 Gigabit Ethernet
    • Fast Ethernet
    • 10 Gigabit Ethernet
    • Multi-Gigabit Ethernet
  • Ethernet WAN
    • Yes
  • External power adapter
    • Yes
  • Fanless
    • Yes
  • Fast roaming
    • Yes
  • Fiber ethernet cabling technology
    • 1000BASE-X
    • 1000BASE-X, 100BASE-FX
  • Fiber optic connector
    • SFP+
    • SFP, SFP+
  • Fiber ports quantity
    • 2
    • 20
  • Fiber type
    • Multi-mode
  • Filtering
    • Yes
  • Firewall
    • Yes
  • Firewall security
    • SPI
    • DoS, SPI
    • DoS, SPI Firewall, IP and MAC Address Binding
    • NAT, SPI
    • Yes
  • Firewall throughput
    • 500 Mbit/s
  • Firmware upgradeable
    • Yes
  • Fit AP mode features
    • Mesh networking
  • Flash memory
    • 32 MB
    • 256 MB
    • 128 MB
    • 16 MB
    • 8 MB
    • 12 MB
    • 2 MB
  • Flow control support
    • Yes
  • Form factor
    • 1U
    • Desktop
  • Forwarding rate
    • 77.4 Mpps
    • 15 Mpps
    • 11.9 Mpps
    • 14.88 Mpps
    • 41.66 Mpps
    • 59.52 Mpps
    • 7.4 Mpps
    • 89.29 Mpps
    • 95.23 Mpps
    • 119.04 Mpps
    • 14.9 Mpps
    • 1453489 Mpps
    • 178.5 Mpps
    • 23.808 Mpps
    • 23.81 Mpps
    • 35.7 Mpps
    • 39 Mpps
    • 500 Mpps
    • 59.5 Mpps
    • 77.37 Mpps
    • 77.38 Mpps
    • 89.2 Mpps
  • Frequency band
    • 2.4 - 5 GHz
    • 2.4 GHz
    • 2.4 - 2.483 GHz
    • 2.4 - 2.4835 GHz
    • 2.4 - 5.85 GHz
    • 2.4 - 6 GHz
    • 2.4, 5 GHz
    • 2.4/5 GHz
  • Frequency-Band
    • DualBand
    • SingleBand
    • TriBand
  • Full duplex
    • Yes
  • GARP VLAN Registration Protocol (GVRP)
    • Yes
  • Gigabit Ethernet (copper) ports quantity
    • 24
    • 48
    • 8
  • GSM bands supported
    • 850,900,1800,1900 MHz
    • 850,900,1800,2100 MHz
  • Guest access
    • Yes
  • Harmonized System (HS) code
    • 85176990
  • Head-of-line (HOL) blocking
    • Yes
  • Heat dissipation
    • 118.92 BTU/h
    • 1035.4 BTU/h
    • 111.71 BTU/h
    • 118.94 BTU/h
    • 121.81 BTU/h
    • 125.829 BTU/h
    • 125.83 BTU/h
    • 1658.78 BTU/h
    • 23.33 BTU/h
    • 243.99 BTU/h
    • 245.52 BTU/h
    • 263.6 BTU/h
    • 37.51 BTU/h
    • 373.96 BTU/h
    • 44.62 BTU/h
    • 499.98 BTU/h
    • 51.18 BTU/h
    • 52.75 BTU/h
    • 55 BTU/h
    • 551.74 BTU/h
    • 59.09 BTU/h
    • 628 BTU/h
    • 70.3 BTU/h
    • 718.828 BTU/h
    • 864.1 BTU/h
    • 86955 BTU/h
    • 996.35 BTU/h
  • Height
    • 44 mm
    • 27 mm
    • 28 mm
    • 35 mm
    • 26 mm
    • 44.5 mm
    • 49.6 mm
    • 55 mm
    • 69.7 mm
    • 14.6 mm
    • 154 mm
    • 191 mm
    • 200 mm
    • 22 mm
    • 220.6 mm
    • 225 mm
    • 230 mm
    • 25.4 mm
    • 287.5 mm
    • 29.5 mm
    • 30.2 mm
    • 31.6 mm
    • 325 mm
    • 33.6 mm
    • 336 mm
    • 36 mm
    • 367 mm
    • 37 mm
    • 37.5 mm
    • 38 mm
    • 38.5 mm
    • 387 mm
    • 42 mm
    • 47.5 mm
    • 475 mm
    • 49.2 mm
    • 50 mm
    • 54.7 mm
    • 56.9 mm
    • 59 mm
    • 6.4 mm
    • 60 mm
    • 60.5 mm
    • 71.6 mm
    • 97 mm
  • Horizontal beam width
    • 120
  • Housing material
    • Metal
  • ICMP attack prevention
    • Yes
  • IGMP proxy
    • Yes
  • IGMP snooping
    • Yes
  • Included power plug types
    • EU
  • Indication light
    • Yes
  • Input current
    • 1 A
    • 0.3 A
    • 1.5 A
    • 0.36 A
    • 1.33 A
  • Input voltage
    • 5 V
    • 12 - 58 V
  • Installed SFP modules quantity
    • 0
    • 2
  • Installed SFP+ modules quantity
    • 0
    • 2
  • Intelligent Mesh technology
    • Yes
  • Internal memory type
    • DDR4
    • DRAM
  • International Protection (IP) code
    • IP65
    • IP20
    • IP30
    • IP55
    • IP65, IP66
    • IP66
    • IP67
    • IPX5
  • IP address filtering
    • Yes
  • IP routing
    • Yes
  • IP-MAC-Port binding
    • Yes
  • IPv4 & IPv6 features
    • IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
    • IPv6 Telnet, IPv6 ping, IPv6 tracert
    • Dual stack IPv4/IPv6
    • Dual stack IPv4/IPv6, IPv4/IPv6 access-control list (ACL), IPv6 tracert
  • IPv4 multicast entries
    • 511
  • IPv4 routes
    • 48
    • 32
  • IPv6 multicast entries
    • 511
  • IPv6 routes
    • 48
    • 32
  • Jumbo frames
    • 9000
    • 12000
    • 10000
    • 9216
    • 9
  • Jumbo frames support
    • Yes
  • LAN port type
    • Gigabit
    • 10Gigabit
  • LAN-Port-Type
    • Gigabit
    • FastEthernet
  • LAN-Ports
    • 24
    • 8
    • 16
    • 4
    • 48
    • 5
  • Layer
    • Layer-2
    • Unmanaged
  • LED indicators
    • Yes
    • LAN, Power, WAN
    • Power
    • Status
    • LAN, Power, WLAN
    • Power, LAN, WAN
    • Activity, LAN, Power, WAN
    • Activity, Link, Power, Status, WAN, WLAN, WPS
    • Activity, Link, Power, System, WAN
    • LAN
    • LAN, Power
    • LAN, Power, USB, WAN
    • LAN, Power, WAN, WLAN
    • Link, PoE, Power
    • Link, Power
    • Operation
    • PoE, Power, System
    • Power, Status
    • Power, WAN, LAN, WLAN
  • Link aggregation
    • Yes
  • Linux operating systems supported
    • Yes
  • Load balancing
    • Yes
  • Loop protection
    • Yes
  • MAC address auto-learning supported
    • Yes
  • MAC address entries
    • Dynamic MAC address entries, Static MAC address entries
  • MAC address filtering (1) Yes
    • Yes
  • MAC address table
    • 16000 entries
    • 8000 entries
    • 64 entries
    • 2000 entries
    • 32000 entries
  • Mac compatibility
    • Yes
  • Mac operating systems supported
    • Yes
  • Management
    • Da
  • Management platform
    • Omada
    • Pharos Control
  • Management protocols
    • SNMPv1/v2c/v3, SNTP
    • SNMP v1,v2,v3, RMON (1,2,3,9)
    • HTTP/HTTPS
    • HTTP/HTTPS, SNMP, Telnet
    • SNMP
    • SNMP v1/v2c
    • SNMP, RMON, ICMP, Syslog
    • SNMPv1/v2c/v3
  • Manual
    • Yes
  • Market positioning
    • Portable
  • Master (outer) case gross weight
    • 13 kg
  • Master (outer) case height
    • 332 mm
  • Master (outer) case length
    • 483 mm
  • Master (outer) case width
    • 315 mm
  • Master (outer) cases per pallet (air)
    • 36 pc(s)
    • 48 pc(s)
    • 75 pc(s)
  • Master (outer) cases per pallet (sea)
    • 48 pc(s)
    • 54 pc(s)
    • 75 pc(s)
  • Maximum data transfer rate
    • 300 Mbit/s
    • 1 Gbit/s
    • 1800 Mbit/s
    • 2402 Mbit/s
    • 3000 Mbit/s
    • 1167 Mbit/s
    • 1750 Mbit/s
    • 1775 Mbit/s
    • 2400 Mbit/s
    • 2976 Mbit/s
    • 3600 Mbit/s
    • 4324 Mbit/s
    • 5000 Mbit/s
    • 5100 Mbit/s
    • 5764 Mbit/s
    • 6000 Mbit/s
  • Maximum data transfer rate (2.4 GHz)
    • 574 Mbit/s
    • 688 Mbit/s
    • 300 Mbit/s
    • 1148 Mbit/s
    • 575 Mbit/s
    • 450 Mbit/s
    • 573 Mbit/s
  • Maximum data transfer rate (5 GHz)
    • 2402 Mbit/s
    • 4324 Mbit/s
    • 1201 Mbit/s
    • 1200 Mbit/s
    • 1300 Mbit/s
    • 2400 Mbit/s
    • 2882 Mbit/s
    • 4804 Mbit/s
    • 867 Mbit/s
  • Maximum data transfer rate (6 GHz)
    • 5764 Mbit/s
  • Maximum indoor range
    • 15 m
    • 500 m
  • Maximum number of virtual gateways
    • 100
  • Maximum outdoor range
    • 300 m
    • 5000 m
  • Mean time between failures (MTBF)
    • 400667 h
    • 1087100 h
    • 1213492 h
    • 1641000 h
    • 1688338 h
    • 205249 h
    • 2053751 h
    • 394.499 h
    • 40000 h
    • 432.673 h
    • 513985 h
    • 533086 h
    • 568430 h
    • 587477 h
    • 587922.31 h
    • 631165 h
    • 660245 h
    • 672235 h
    • 800259 h
    • 815700 h
    • 954.032 h
    • 992594 h
  • Media server
    • Yes
  • Memory card slot(s)
    • No
  • Memory type
    • DDR3-SDRAM
  • MIB support
    • Y
    • RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    • Yes
    • RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
    • RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
    • RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
    • RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
  • MIMO
    • Yes
  • MIMO type
    • Multi User MIMO
  • Minimum system requirements
    • Microsoft Windows 10/8/7/Vista/XP
    • Microsoft Windows 8, 7,Vista™, XP or MAC OS, NetWare, UNIX or Linux.
  • Mobile app support
    • Yes
  • Mobile network connection
    • Yes
  • Mobile network generation
    • 4G
    • 5G
  • Mobile operating systems supported
    • Android, iOS
  • Modulation
    • 4096-QAM, OFDMA
    • 1024-QAM
    • 4096-QAM
    • 1024-QAM, OFDM
    • 1024-QAM, OFDMA
    • 16-QAM, 64-QAM, 256-QAM, QPSK
    • 16-QAM, 64-QAM, CCK, DBPSK, DQPSK, OFDM
    • OFDM, 1024-QAM
  • Montare in rack
    • Da
    • No
  • Mounting bracket(s) included
    • Yes
  • Mounting brackets included
    • Yes
  • Mounting kit
    • Yes
  • Mounting type
    • Wall mounting
  • MU-MIMO technology
    • Yes
  • Multicast features
    • Multicast forwarding
  • Multicast Listener Discovery (MLD) snooping
    • Y
    • MLD v1, MLD v2
  • Multicast MAC address table
    • 8000 entries
  • Multicast support
    • Yes
  • Network address translation (NAT)
    • Yes
  • Networking standards
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11be, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3at
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    • IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3af, IEEE 802.3at
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3af
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11n, IEEE 802.11g, IEEE 802.11be
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11be, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
    • IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3af, IEEE 802.3at
    • IEEE 802.11ac, IEEE 802.11n
    • IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x
    • IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3
    • IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
    • IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3u
    • IEEE 802.11n, IEEE 802.11a, IEEE 802.11ac, IEEE 802.3af, IEEE 802.11b, IEEE 802.11g
    • IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
    • IEEE 802.1Q
    • IEEE 802.1Q, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1x
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
    • IEEE 802.3at
    • IEEE 802.3at, IEEE 802.3bt
  • Noise level
    • 0 dB
    • 26 dB
    • 41 dB
    • 47.3 dB
    • 55.2 dB
  • Number of data streams
    • 4x4
  • Number of fans
    • 1 fan(s)
    • 2 fan(s)
    • 0 fan(s)
    • 3 fan(s)
  • Number of guest networks (2.4 GHz)
    • 1
    • 3
    • 5
  • Number of guest networks (5 GHz)
    • 1
    • 3
    • 5
  • Number of IP interfaces
    • 16
  • Number of power supply units
    • 1
    • 2
  • Number of processors installed
    • 1
  • Number of products included
    • 1 pc(s)
  • Number of queues
    • 8
    • 4
  • Number of SIM cards
    • 1
  • Number of simultaneously connected devices (max)
    • 64
  • Number of SSID supported
    • 16
    • 8
    • 5
  • Number of static routes
    • 48
  • Number of users
    • 250 user(s)
    • 100 user(s)
    • 4000 user(s)
    • 510 user(s)
  • Number of VLANs
    • 4000
    • 256
    • 4096
    • 1024
    • 4094
    • 8
  • On/off switch
    • Yes
  • Operating modes
    • FIT AP, FAT AP
  • Operating relative humidity (H-H)
    • 10 - 90%
    • 10 - 95%
    • 0 - 95%
    • 5 - 95%
    • 0 - 75%
    • 50 - 90%
  • Operating temperature (T-T)
    • 0 - 40 C
    • 0 - 50 C
    • -5 - 50 C
    • 0 - 45 C
    • -30 - 70 C
    • -30 - 60 C
    • -10 - 60 C
    • -20 - 45 C
    • -20 - 50 C
    • -20 - 55 C
    • -20 - 60 C
    • -25 - 65 C
    • -30 - 65 C
    • -40 - 60 C
    • -40 - 70 C
    • -40 - 75 C
    • 0 - 35 C
    • 5 - 50 C
  • Output current
    • 2 A
    • 1 A
    • 1.5 A
    • 2.5 A
    • 0.6 A
    • 0.85 A
    • 3 A
    • 5 A
    • 0.25 A
    • 2.37 A
    • 2.7 A
    • 3.33 A
  • Output voltage
    • 12 V
    • 9 V
    • 24 V
    • 5 V
    • 19 V
    • 19.5 V
    • 54 V
  • Package depth
    • 188 mm
    • 235 mm
    • 250 mm
    • 168 mm
    • 223 mm
    • 270 mm
    • 289 mm
    • 325 mm
    • 336 mm
    • 102 mm
    • 109 mm
    • 130 mm
    • 155 mm
    • 161 mm
    • 176 mm
    • 180 mm
    • 192 mm
    • 193 mm
    • 195 mm
    • 200 mm
    • 217 mm
    • 219 mm
    • 220 mm
    • 225 mm
    • 227 mm
    • 236 mm
    • 240 mm
    • 243 mm
    • 268 mm
    • 287 mm
    • 315 mm
    • 340 mm
    • 383 mm
  • Package height
    • 70 mm
    • 100 mm
    • 60 mm
    • 61 mm
    • 106 mm
    • 59 mm
    • 66 mm
    • 68 mm
    • 80 mm
    • 82 mm
    • 90 mm
    • 104 mm
    • 105 mm
    • 111 mm
    • 140 mm
    • 236 mm
    • 238 mm
    • 254 mm
    • 47 mm
    • 58 mm
    • 62 mm
    • 64 mm
    • 65 mm
    • 67 mm
    • 69 mm
    • 73 mm
    • 76 mm
    • 81.5 mm
  • Package type
    • Box
  • Package weight
    • 1.25 kg
    • 2.84 kg
    • 210 g
    • 3.97 kg
    • 450 g
    • 600 g
    • 620 g
    • 785 g
    • 1.04 kg
    • 1.06 kg
    • 1.16 kg
    • 1.29 kg
    • 1.5 kg
    • 1.6 kg
    • 11.8 kg
    • 113 kg
    • 14 kg
    • 19 kg
    • 2.08 kg
    • 2.1 kg
    • 2.21 kg
    • 2.7 kg
    • 2.73 kg
    • 2.85 kg
    • 2.97 kg
    • 37 kg
    • 4.85 kg
    • 654 g
    • 668 g
    • 670 g
    • 740 g
    • 750 g
    • 760 g
    • 887 g
    • 890 g
    • 980 g
    • 984.5 g
  • Package width
    • 528 mm
    • 375 mm
    • 221 mm
    • 240 mm
    • 241 mm
    • 244 mm
    • 496 mm
    • 110 mm
    • 118 mm
    • 132 mm
    • 133 mm
    • 140 mm
    • 170 mm
    • 208 mm
    • 216 mm
    • 228 mm
    • 231 mm
    • 235 mm
    • 246 mm
    • 250 mm
    • 262 mm
    • 285 mm
    • 286 mm
    • 288 mm
    • 293 mm
    • 302 mm
    • 306 mm
    • 307 mm
    • 310 mm
    • 315 mm
    • 357 mm
    • 374 mm
    • 384 mm
    • 442 mm
    • 561 mm
  • Packaging content
    • PRT-BE5000 RJ-45 cable Power adapter Quick Start Guide Warranty card
    • RT-BE86U WiFi router RJ-45 cable Power adapter Quick Start Guide Warranty card
  • Packet buffer memory
    • 12 MB
    • 4.1 MB
    • 1.5 MB
    • 0.525 MB
    • 0.128 MB
    • 0.125 MB
    • 0.5 MB
    • 0.512 MB
    • 16 MB
    • 24 MB
  • Packet forwarding rate (1 Gbps)
    • 1488000 pps
    • 7440 pps
  • Packet forwarding rate (10 Mbps)
    • 14880 pps
  • Packet forwarding rate (100 Mbps)
    • 148800 pps
  • Pallet gross length
    • 110 cm
    • 120 cm
  • Pallet gross weight (air)
    • 398.9 kg
    • 425.5 kg
    • 439.8 kg
  • Pallet gross weight (sea)
    • 398.9 kg
    • 439.8 kg
    • 625.9 kg
  • Pallet gross width
    • 120 cm
    • 110 cm
  • Pallet height (air)
    • 140.3 cm
    • 196.7 cm
    • 2.04 m
  • Pallet height (sea)
    • 2.04 m
    • 196.7 cm
  • Parental control
    • Yes
  • Password protection
    • Yes
  • Placement
    • Ceiling, Wall
    • Ceiling
    • Pole, Wall
    • Wall
    • Pole
  • Plug and Play
    • Yes
  • PoE
    • Da
    • Nu
  • PoE adapter included
    • Yes
  • PoE injector included
    • Yes
  • Polarization
    • Dual polarization
  • Policy-based routing
    • Yes
  • Port forwarding
    • Yes
  • Port mirroring
    • Yes
  • Port triggering
    • Yes
  • Port-based Network Access Control (PNAC)
    • Yes
  • Port-Type
    • Gigabit
    • FastEthernet
    • not applicable
  • Porturi RJ 45
    • 48× Gigabit Ports (32×PoE+ and 16× Non-PoE)
    • 8 - 16
  • Porturi SFP
    • 4
    • 4× Gigabit SFP Slots
  • Power connector
    • AC-in jack
    • DC-in jack
  • Power consumption (max)
    • 25.5 W
    • 34.85 W
    • 36.9 W
    • 72 W
    • 11 W
    • 13.08 W
    • 146.5 W
    • 15 W
    • 15.46 W
    • 150 W
    • 16 W
    • 16.6 W
    • 161.8 W
    • 17.32 W
    • 18.4 W
    • 18.6 W
    • 184.7 W
    • 2.87 W
    • 20.6 W
    • 210.8 W
    • 22 W
    • 23.023 W
    • 230.81 W
    • 292 W
    • 31.2 W
    • 32.74 W
    • 34.86 W
    • 35.7 W
    • 4.8 W
    • 486.2 W
    • 6.84 W
    • 75.3 W
    • 77.3 W
    • 864.1 W
    • 95.3 W
  • Power consumption (typical)
    • 1.6 W
    • 127 W
    • 15 W
    • 19 W
    • 2.1 W
    • 2.7 W
    • 2.8 W
    • 206.5 W
    • 24 W
    • 48 W
    • 5 W
    • 71.5 W
    • 8 W
    • 9 W
    • 90 W
  • Power LED
    • Yes
  • Power over Ethernet (PoE)
    • Yes
    • No
  • Power over Ethernet (PoE) ports quantity
    • 8
    • 28
  • Power over Ethernet (PoE) power per port
    • 30 W
    • 64 W
  • Power over Ethernet (PoE) type supported
    • Passive PoE
    • Active PoE, Passive PoE
    • PoE+
  • Power over Ethernet (PoE) voltage
    • 48 V
  • Power over Ethernet (PoE) voltage range
    • 10 - 30 V
  • Power over Ethernet 4PPoE (PoE++) ports quantity
    • 8
  • Power over Ethernet plus (PoE+) ports quantity
    • 8
    • 16
    • 20
    • 32
    • 4
  • Power source
    • AC
    • AC/PoE
    • DC/PoE
    • AC/DC
    • DC
  • Power source type
    • DC
    • AC
    • AC, DC
    • Battery
    • DC, PoE
    • USB
  • Power supply included
    • Yes
    • No
  • PPTP/L2TP VPN tunnels (max)
    • 128
    • 50
  • Processor architecture
    • MIPS 74Kc
  • Processor cores
    • 4
    • 1
    • 2
    • 3
  • Processor frequency
    • 2000 MHz
    • 1.7 MHz
    • 1500 MHz
    • 2600 MHz
    • 1000 MHz
    • 2 MHz
    • 2.6 MHz
    • 560 MHz
    • 880 MHz
  • Processor model
    • Qualcomm Atheros
  • Product colour
    • Black
    • White
    • Black, White
    • Black, Grey
    • Black, Blue
    • Grey
    • Silver, White
  • Product type
    • Tabletop router
    • Portable router
  • Products per master (outer) case
    • 7 pc(s)
  • Products per pallet (air)
    • 180 pc(s)
    • 480 pc(s)
    • 750 pc(s)
  • Products per pallet (sea)
    • 270 pc(s)
    • 480 pc(s)
    • 750 pc(s)
  • Products per shipping (inner) case
    • 10 pc(s)
    • 5 pc(s)
  • Quality of Service (QoS) support
    • Yes
  • Quantity per pack
    • 1 pc(s)
    • 2 pc(s)
  • Queue scheduling algorithms
    • SP, WRR+SP, Weighted Round Robin (WRR)
    • SPQ, WFQ, Weighted Round Robin (WRR)
    • SP, Weighted Round Robin (WRR)
  • Quick installation guide
    • Yes
  • Quick start guide
    • Yes
  • Rack mount kit
    • Yes
  • Rack mounting
    • Yes
    • No
  • Rackable
    • No
    • Yes
  • Rate limiting
    • Yes
  • Receiver sensitivity
    • -99 dBm
    • 11g 54M: -74 dBm 11n HT20: -73 dBm 11n HT40: -70 dBm
    • 11g 54M: -74dBm 11n HT20: -71dBm 11n HT40: -67dBm
    • Min. Rx sensitivity up to -99 dBm
  • Redundant power supply (RPS) support
    • Yes
  • Redundant-PSU
    • No
    • Yes
  • Remote Authentication Dial-In User Service (RADIUS)
    • Yes
  • Remote management
    • Yes
  • Reset button
    • Yes
  • Routing entries
    • 512
  • Routing protocols
    • IP
  • Safety
    • LVD, BSMI
    • Y
  • Schedule access
    • Yes
  • Security algorithms
    • 802.1x RADIUS
    • HTTPS, SSH, SSH-2, SSL/TLS
    • SNMP, SNMPv2, SNMPv3
    • 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • SNMP, SNMPv2, SNMPv3, SSH-2, SSL/TLS
    • WPA, WPA2, WPA3
    • 802.1x RADIUS, SNMP, SNMPv3
    • IPSec
    • SSH, SSID, WPA, WPA2, WPA2-Enterprise, WPA3-Personal, WPS
    • WPA, WPA-Enterprise, WPA2, WPA2-Enterprise, WPA3
    • 128-bit WEP, SSID, TKIP, WEP, WPA, WPA2, WPA3
    • 3DES, 128-bit AES, 192-bit AES, 256-bit AES, SHA-1, SHA-2, SHA-512
    • 64-bit WEP, 128-bit WEP, 152-bit WEP, HTTPS, SNMP, SSH, WPA, WPA-PSK, WPA2-Enterprise, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, 152-bit WEP, SNMP, SNMPv2, WPA, WPA-PSK, WPA2-Enterprise, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, 152-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, WPA, WPA2
    • 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK
    • 802.1x RADIUS, HTTPS, SNMP, SSH-2
    • 802.1x RADIUS, SSL/TLS
    • AES, TKIP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
    • HTTPS, SNMP, SNMPv2, SNMPv3, SSH
    • IPSec, SSH, WPA-Enterprise, WPA-Personal, WPA2-Enterprise, WPA2-Personal, WPS
    • OWE, SSH, SSID, WPA, WPA2, WPA3-Enterprise, WPA3-Personal, WPS
    • SNMP
    • SNMP, SSH, SSH-2
    • SSH, TLS, WPA-Enterprise, WPA2-Enterprise, WPS
    • SSH, WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK, WPA3-Enterprise, WPA3-PSK, WPS
    • SSH, WPS
    • SSID, WPA2, WPA3
    • WEP, WPA, WPA-Enterprise, WPA2, WPA2-Enterprise
    • WEP, WPA, WPA2, WPA3
    • WEP, WPA, WPA2, WPA3, 802.1x RADIUS
    • WPA, WPA-PSK, WPA2, WPA2-PSK
    • WPA, WPA-PSK, WPA2, WPA2-PSK, WPA3, WPA3-PSK
    • WPA, WPA2, WPA3-Personal
    • WPA, WPA2, WPA3-Personal, WPA2-Enterprise, WPS, SSH
    • WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK
    • WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK, WPA3-Enterprise, WPA3-PSK
    • WPA-Personal, WPA2-Enterprise, WPA2-Personal, WPA3-Enterprise, WPA3-Personal, WPS
    • WPA-PSK, WPA2-PSK
    • WPA-PSK, WPA2-PSK, WPA3-PSK
    • WPA2, WPA3
    • WPA2, WPA3, WPS
  • Service Set Identifier (SSID) features
    • Multiple SSIDs
    • Hidden SSID
    • Hidden SSID, Multiple SSIDs
    • SSID broadcast, SSID broadcast on/off
  • Sessions per second
    • 128
  • SFP module slots quantity
    • 2
    • 4
    • 1
    • 16
    • 8
  • SFP WAN
    • No
  • SFP+ module slots quantity
    • 2
    • 4
    • 16
    • 8
  • Shipping (inner) case gross weight
    • 11.1 kg
    • 5.53 kg
    • 7.79 kg
  • Shipping (inner) case height
    • 31.7 cm
    • 36.6 cm
    • 44.3 cm
  • Shipping (inner) case length
    • 33.5 cm
    • 37 cm
    • 38.2 cm
  • Shipping (inner) case net weight
    • 10.4 kg
    • 5 kg
    • 7.1 kg
  • Shipping (inner) case width
    • 23 cm
    • 26 cm
    • 34.6 cm
  • Short Message Service (SMS)
    • Yes
  • SIM card slot
    • No
    • Yes
  • SIM card type
    • NanoSIM
    • MicroSIM
  • Spanning tree protocol
    • Yes
    • No
  • Spread spectrum method
    • OFDMA
  • SSH/SSL support
    • Yes
  • SSL VPN throughput
    • 0.0866 Gbit/s
  • SSL VPN tunnels (max)
    • 50
  • Stackable
    • No
    • Yes
  • Stateful Packet Inspection (SPI)
    • Yes
  • Static port security
    • Yes
  • Static route
    • Yes
  • Storage relative humidity (H-H)
    • 5 - 90%
    • 5 - 95%
    • 0 - 95%
    • 10 - 95%
    • 10 - 90%
    • 0 - 65%
    • 20 - 90%
  • Storage temperature (T-T)
    • -40 - 70 C
    • -10 - 70 C
    • -20 - 70 C
    • -10 - 40 C
    • -20 - 65 C
    • -30 - 70 C
    • -40 - 80 C
    • -40 - 85 C
    • 0 - 70 C
  • Store-and-forward
    • Yes
  • Support Samba (storage)
    • Yes
  • Supported data transfer rates
    • 10/100/1000 Mbps
    • 10, 20, 100, 200, 1000, 2000 Mbps
  • Supported network protocols
    • IPv4, IPv6
    • /IP, DHCP, ICMP, NAT, PPPoE,HTTP, DNS, IPSec, PPTP, L2TP, OpenVPN, WireGuard, Zerotier
    • ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
    • PPPoE, PPTP, L2TP, Automatic IP, Static IP
    • UDP;IPv4;IP Filter;DNS;HTTP;PPPoE;NTP;DHCP;Qos;T CP/IP;DDNS;UPnP;ICMP
  • Supported WAN type
    • RJ-45 SIM
  • Sustainability compliance
    • Yes
  • Switch layer
    • L2
    • L2+
    • L2/L2+
    • L2+/L3
    • L2/L3
    • L3
  • Switch type
    • Managed
    • Unmanaged
  • Switching capacity
    • 20 Gbit/s
    • 104 Gbit/s
    • 16 Gbit/s
    • 10 Gbit/s
    • 120 Gbit/s
    • 56 Gbit/s
    • 80 Gbit/s
    • 100 Gbit/s
    • 128 Gbit/s
    • 160 Gbit/s
    • 24 Gbit/s
    • 240 Gbit/s
    • 32 Gbit/s
    • 320 Gbit/s
    • 40 Gbit/s
    • 48 Gbit/s
    • 52 Gbit/s
  • Syslog
    • Yes
  • System event log
    • Yes
  • System status alarm
    • Yes
  • Throughput
    • 14.88 Mpps
    • 17.86 Mpps
  • Top Wi-Fi standard
    • Wi-Fi 7 (802.11be)
    • Wi-Fi 4 (802.11n)
    • Wi-Fi 6 (802.11ax)
    • Wi-Fi 5 (802.11ac)
    • Wi-Fi 6E (802.11ax)
  • Total Power over Ethernet (PoE) budget
    • 130 W
    • 180 W
    • 240 W
    • 120 W
    • 150 W
    • 230 W
    • 500 W
    • 58 W
    • 60 W
    • 70 W
    • 700 W
    • 77 W
  • Traffic classification
    • Yes
  • Traffic shaping
    • Yes
  • Traffic statistics
    • Yes
  • Transmission distance (max)
    • 40 km
  • Transmit power
    • 20 dBmW
    • 23 dBmW
    • CE: <20dBm(2.4 GHz), <23dBm(5.15 GHz~5.25 GHz) FCC: <30dBm(2.4 GHz & 5 GHz)
  • Transmitting power
    • 26 dBmW
    • 27 dBmW
  • Transmitting power (CE)
    • 19 dBm
    • 20 - 23 dBm
    • 20 dBm
    • 25 dBm
    • <20 dBm(2.4 GHz, EIRP); <23 dBm(5 GHz, band1 & band2, EIRP); <30 dBm(5 GHz, band3, EIRP)
  • Transmitting power (FCC)
    • 21 dBm
    • 22 dBm
    • 24 dBm
    • <25 dBm (2.4 GHz) <25 dBm (5 GHz)
  • UMTS bands supported
    • 900,2100 MHz
    • 850,900,2100 MHz
  • Universal Plug and Play (UPnP)
    • Yes
  • URL filtering
    • Yes
  • USB 2.0 ports quantity
    • 0
    • 1
  • USB 3.2 Gen 1 (3.1 Gen 1) Type-A ports quantity
    • 1
  • USB port type
    • USB Type-C
  • USB ports quantity
    • 0
    • 1
  • USB sharing
    • Yes
  • USB version
    • 2.0/3.2 Gen 1 (3.1 Gen 1)
  • USB-Port
    • No
    • Yes
  • User guide
    • Yes
  • Vertical beam width
    • 30
  • Virtual LAN features
    • Port-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
    • MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • MAC address-based VLAN, Port-based VLAN, Voice VLAN
    • Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
    • VLAN mapping
    • Voice VLAN
    • MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Voice VLAN
    • MAC address-based VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • Management VLAN
    • Multicast VLAN, Tagged VLAN, Voice VLAN
    • Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
    • Port-based VLAN, VLAN mapping
    • Private VLAN, Protocol-based VLAN, Voice VLAN
    • SSID-based VLAN assignment
    • Tagged VLAN
    • Tagged VLAN, VLAN mapping
  • Viteza transfer
    • Gigabit
  • VLAN support
    • Yes
  • VPN Passthrough
    • Yes
  • VPN server
    • Y
    • VPN Server IPSec, VPN Server Open VPN, VPN Server PPTP, VPN Server WireGuard
    • PPTP VPN, IPSec VPN , OpenVPN
  • VPN support
    • PPTP, L2TP, IPSec
    • IPSec/ PPTP/L2TP/WireGuard/OpenVPN/GRE
    • L2TP VPN PPTP VPN
  • VPN tunnels quantity
    • 100
  • Wake-on-LAN ready
    • Yes
  • Wall mountable
    • Yes
  • Wall mounting kit
    • Yes
  • WAN connection
    • Ethernet (RJ-45)
    • Ethernet (RJ-45), Wi-Fi
  • WAN connection type
    • RJ-45
  • WAN ports quantity
    • 1
  • WAN-Port-Type
    • Gigabit
  • WAN-Ports
    • 1
    • 2
  • WAN/Ethernet LAN ports quantity
    • 1
    • 3
  • Warranty card
    • Yes
  • Web-based management
    • Yes
  • Weight
    • 3.46 kg
    • 300 g
    • 412 g
    • 1.01 kg
    • 1.06 kg
    • 1.3 kg
    • 1.33 kg
    • 1.45 kg
    • 1.75 kg
    • 1.8 kg
    • 1.9 kg
    • 1.97 kg
    • 105 g
    • 150 g
    • 2.09 kg
    • 2.15 kg
    • 2.48 kg
    • 2.58 kg
    • 2.6 kg
    • 2.8 kg
    • 2.9 kg
    • 2.97 kg
    • 267 g
    • 352 g
    • 4.85 kg
    • 426 g
    • 436 g
    • 440 g
    • 450 g
    • 459 g
    • 460 g
    • 476 g
    • 502 g
    • 506 g
    • 550 g
    • 575.6 g
    • 580 g
    • 620 g
    • 710 g
    • 720 g
    • 764 g
    • 780 g
    • 790 g
    • 854 g
    • 927.5 g
    • 980 g
  • Wi-Fi
    • Yes
    • No
  • Wi-Fi band
    • Dual-band (2.4 GHz / 5 GHz)
    • Single-band (2.4 GHz)
    • Tri-band (2.4 GHz / 5 GHz / 6 GHz)
    • Quad-band (2.4 GHz / 5 GHz-1 / 5 GHz-2 / 6 GHz)
    • Tri-band (2.4 GHz / 5 GHz / 5 GHz)
  • Wi-Fi Multimedia (WMM)/(WME)
    • Yes
  • Wi-Fi roaming
    • Yes
  • Wi-Fi standards
    • 802.11b, 802.11g, Wi-Fi 4 (802.11n)
    • 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), Wi-Fi 6 (802.11ax)
    • 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), Wi-Fi 6 (802.11ax)
    • 802.11a, Wi-Fi 5 (802.11ac), 802.11b, 802.11g, Wi-Fi 4 (802.11n)
    • Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
  • Width
    • 440 mm
    • 250 mm
    • 160 mm
    • 230 mm
    • 267 mm
    • 150 mm
    • 180 mm
    • 238 mm
    • 280 mm
    • 308 mm
    • 330 mm
    • 100 mm
    • 111.1 mm
    • 119 mm
    • 120 mm
    • 126 mm
    • 131 mm
    • 132 mm
    • 132.5 mm
    • 140 mm
    • 154 mm
    • 170 mm
    • 174 mm
    • 188 mm
    • 195 mm
    • 20.9 mm
    • 202 mm
    • 204 mm
    • 208 mm
    • 209 mm
    • 216 mm
    • 22.5 mm
    • 220 mm
    • 224 mm
    • 226.6 mm
    • 235 mm
    • 243 mm
    • 247.2 mm
    • 261 mm
    • 272.5 mm
    • 280.4 mm
    • 286 mm
    • 29.4 mm
    • 294 mm
    • 300 mm
    • 320 mm
    • 350.4 mm
    • 441 mm
    • 74 mm
    • 77 mm
    • 86.8 mm
    • 90 mm
    • 97 mm
    • 97.5 mm
  • WiFi-Standard
    • b/g/n
    • ax
    • be
    • ac
  • Windows operating systems supported
    • Windows 10, Windows 11, Windows 7, Windows 8
    • Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
    • Yes
  • Wireless Distribution System (WDS) bridge
    • Yes
  • Wireless isolation
    • Yes
  • Wireless radio
    • Yes
  • Wireless statistics
    • Yes
  • Wireless-Speed
    • 150Mbps
    • 5300/5400MBPS
    • 300Mbps
    • 1200Mbps
    • 2200/2300MBPS
    • 600Mbps
    • 750Mbps
    • 900Mbps
    • Up to 4804Mbps
  • WLAN data transfer rate (first band)
    • 688 Mbit/s
    • 1032 Mbit/s
    • 1376 Mbit/s
    • 300 Mbit/s
    • 4804 Mbit/s
    • 1200 Mbit/s
    • 1300 Mbit/s
    • 574 Mbit/s
    • 866 Mbit/s
  • WLAN data transfer rate (fourth band)
    • 11529 Mbit/s
  • WLAN data transfer rate (max)
    • 300 Mbit/s
    • 5764 Mbit/s
    • 11529 Mbit/s
    • 5400 Mbit/s
    • 1200 Mbit/s
    • 1300 Mbit/s
    • 2400 Mbit/s
    • 2402 Mbit/s
    • 2882 Mbit/s
    • 3603 Mbit/s
    • 4320 Mbit/s
    • 433 Mbit/s
    • 5000 Mbit/s
    • 6500 Mbit/s
    • 9400 Mbit/s
  • WLAN data transfer rate (second band)
    • 5764 Mbit/s
    • 2882 Mbit/s
    • 4320 Mbit/s
    • 574 Mbit/s
    • 1201 Mbit/s
    • 2400 Mbit/s
    • 2402 Mbit/s
    • 300 Mbit/s
    • 433 Mbit/s
  • WLAN data transfer rate (third band)
    • 5764 Mbit/s
    • 11529 Mbit/s
  • WLAN data transfer rates supported
    • 11,54,300 Mbit/s
    • 300,433 Mbit/s
  • Works with Amazon Alexa
    • Yes
  • Works with the Google Assistant
    • Yes
  • WPS push button
    • Yes
  • WR-LAN-Ports
    • 1
    • 3
    • 4
    • 0
    • 2
  • xDSL connection
    • No
  • Disponibilitate
    • Disponibil in stoc
  • Pret
    -

ECHIPAMENTE RETEA, MAC address filtering: Yes

Filtreaza 1
stoc epuizat D-Link DMS-1250-18/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 16000 entries, Switching capacity: 120 Gbit/s.
D-Link DMS-1250-18/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 16000 entries, Switching capacity: 120 Gbit/s. Switch-uri fara management
3.250,00 RON
stoc epuizat ZYXEL NWA55BE WIRELESS AP 2.4-5GHz
ZYXEL NWA55BE WIRELESS AP 2.4-5GHz Acces Point-uri
839,00 RON
stoc epuizat Router Asus Dual-Band RT-BE98U, WIFI-7, Standarde wireless: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, WiFi 4 (802.11n), WiFi 5 (802.11ac), WiFi 6 (802.11ax), WiFi 7 (802.11be), IPv4, IPv6, Segment Produs: BE7200, Viteza wireless: 1376+5764 Mbps, 4 x
Router Asus Dual-Band RT-BE98U, WIFI-7, Standarde wireless: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, WiFi 4 (802.11n), WiFi 5 (802.11ac), WiFi 6 (802.11ax), WiFi 7 (802.11be), IPv4, IPv6, Segment Produs: BE7200, Viteza wireless: 1376+5764 Mbps, 4 x Routere Wireless
1.695,00 RON
stoc epuizat Switch ZYXEL GS2220-50, 50 port, 10/100/1000 Mbps
Switch ZYXEL GS2220-50, 50 port, 10/100/1000 Mbps Switch-uri fara management
2.842,00 RON
stoc epuizat Omada 4G+Cat6 AX3000 Outdoor/Indoor Gateway PORT: 3× Gigabit WAN/LAN Port, 1 Nano SIM slot(4G+ Cat6) SPEC: 802.3bt/at/af,1 Ports PoE IN(support 802.3bt), 2 Ports with 45W PoE Power SPEED: 574Mbps at 2.4 GHz + 2402 Mbps at 5 GHz (HE160) Wi-Fi Speed, 300
Omada 4G+Cat6 AX3000 Outdoor/Indoor Gateway PORT: 3× Gigabit WAN/LAN Port, 1 Nano SIM slot(4G+ Cat6) SPEC: 802.3bt/at/af,1 Ports PoE IN(support 802.3bt), 2 Ports with 45W PoE Power SPEED: 574Mbps at 2.4 GHz + 2402 Mbps at 5 GHz (HE160) Wi-Fi Speed, 300 Routere
1.075,00 RON
stoc epuizat Zyxel FWA510 5G Indoor LTE Modem Router NebulaFlex Nebula 5G NR Indoor Router
Zyxel FWA510 5G Indoor LTE Modem Router NebulaFlex Nebula 5G NR Indoor Router Routere Wireless
1.398,00 RON
stoc epuizat Zyxel RGS200-12P-ZZ0101F 12-port GbE Managed PoE Switch, Layer2, 8 ports100/1000 Mbps PoE, 4 ports Gigabit SFP.
Zyxel RGS200-12P-ZZ0101F 12-port GbE Managed PoE Switch, Layer2, 8 ports100/1000 Mbps PoE, 4 ports Gigabit SFP. Switch-uri fara management
6.120,00 RON
stoc epuizat Access Point TP-Link EAP110-Indoor, N300, 300Mbps
Access Point TP-Link EAP110-Indoor, N300, 300Mbps Acces Point-uri
173,00 RON
stoc epuizat Router wireless TP-LINK Gigabit Archer C80, WiFI 5, Dual-Band
Router wireless TP-LINK Gigabit Archer C80, WiFI 5, Dual-Band Routere Wireless
317,00 RON
stoc epuizat Switch TP-Link TL-SG3428, 24 port, 10/100/1000 Mbps
Switch TP-Link TL-SG3428, 24 port, 10/100/1000 Mbps Switch-uri fara management
1.539,00 RON
stoc epuizat Asus AX3000 Dual-Band WiFi 6 (802.11ax) PoE Access Point, Standarde wireless: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, WiFi 4 (802.11n), WiFi 5 (802.11ac), WiFi 6 (802.11ax), IPv4, IPv6, AX3000 ultimate AX performance : 2402 Mbps+ 574 Mbps, 4 antene
Asus AX3000 Dual-Band WiFi 6 (802.11ax) PoE Access Point, Standarde wireless: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, WiFi 4 (802.11n), WiFi 5 (802.11ac), WiFi 6 (802.11ax), IPv4, IPv6, AX3000 ultimate AX performance : 2402 Mbps+ 574 Mbps, 4 antene Routere Wireless
688,00 RON
stoc epuizat DAHUA WIRELESS ACCESS POINT DH-EAP6230-C, viteza wireless pana la 3 Gbps, standard 802.11ax
DAHUA WIRELESS ACCESS POINT DH-EAP6230-C, viteza wireless pana la 3 Gbps, standard 802.11ax Acces Point-uri
700,00 RON
stoc epuizat Router Wireless TP-LINK Archer MR100, Wi-Fi 5, Dual-Band
Router Wireless TP-LINK Archer MR100, Wi-Fi 5, Dual-Band Routere Wireless
268,00 RON
stoc epuizat Router Wireless D-Link R15, AX1500, Wi-Fi 6, Dual-Band, Gigabit
Router Wireless D-Link R15, AX1500, Wi-Fi 6, Dual-Band, Gigabit Routere Wireless
422,00 RON
stoc epuizat DAHUA WIRELESS ACCESS CONTROLLER DH-EAC10-P, Sursa POE 64W, Interfata: 10 x 10/100/1000 Mbps, WAN 1 × 1000 Mbps, IP20, Standarde retea: 802.11n;802.11b;802.11ax;802.11a;802.11g;802.11ac, Procesor 880 MHz Dual core, IPv4 Forwarding 1 Gbps.
DAHUA WIRELESS ACCESS CONTROLLER DH-EAC10-P, Sursa POE 64W, Interfata: 10 x 10/100/1000 Mbps, WAN 1 × 1000 Mbps, IP20, Standarde retea: 802.11n;802.11b;802.11ax;802.11a;802.11g;802.11ac, Procesor 880 MHz Dual core, IPv4 Forwarding 1 Gbps. Acces Point-uri
904,00 RON
stoc epuizat ZYXEL GS1920-8HPV2 8 PORT GBE POE SWITCH
ZYXEL GS1920-8HPV2 8 PORT GBE POE SWITCH Switch-uri fara management
1.217,00 RON
stoc epuizat Router Wireless Asus RT-AX59U AX4200 dual band, Standarde rețea: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, WiFi 4 (802.11n), WiFi 5 (802.11ac), WiFi 6 (802.11ax), IPv4, IPv6, 5 x antene interne, MIMO, Procesor 2.0Ghz, Memorie: 512 Mb Ram, 128 Mb Flash,
Router Wireless Asus RT-AX59U AX4200 dual band, Standarde rețea: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, WiFi 4 (802.11n), WiFi 5 (802.11ac), WiFi 6 (802.11ax), IPv4, IPv6, 5 x antene interne, MIMO, Procesor 2.0Ghz, Memorie: 512 Mb Ram, 128 Mb Flash, Routere Wireless
747,00 RON
stoc epuizat Wireless Access Point TP-Link EAP230-WALL, 1× 10/100/1000 Mbps Ethernet Port, 802.3af/802.3at PoE, 2 Dual-Band Antennas, 2.4 GHz: 2× 4 dBi, 5 GHz: 2× 3.6 dBi, Mounting: Wall Plate Mounting, Wireless Standards: IEEE 802.11n/g/b/ac, 5 GHz: 867 Mbps, 2.4
Wireless Access Point TP-Link EAP230-WALL, 1× 10/100/1000 Mbps Ethernet Port, 802.3af/802.3at PoE, 2 Dual-Band Antennas, 2.4 GHz: 2× 4 dBi, 5 GHz: 2× 3.6 dBi, Mounting: Wall Plate Mounting, Wireless Standards: IEEE 802.11n/g/b/ac, 5 GHz: 867 Mbps, 2.4 Acces Point-uri
348,00 RON
stoc epuizat Router Wireless TP-LINK TL-MR3420, Wi-Fi 4, Single-Band
Router Wireless TP-LINK TL-MR3420, Wi-Fi 4, Single-Band Routere Wireless
117,00 RON
stoc epuizat Access Point TP-Link EAP115, Fast Ethernet, wireless
Access Point TP-Link EAP115, Fast Ethernet, wireless Acces Point-uri
180,00 RON
Rezultate de la 73 la 92 din 92
  • 1
  • 2
  • 3
  • 4

Tag-uri

Canon
HIKVISION
#N/A
Ubiquiti
Asus
HP
APC
D-Link
DS-1260ZJ
RT-AX88U
AVANSOFT.RO

AVANSOFT SRL
RO16425725, J23/8026/2023
STR. TUDOR ARGHEZI, NR. 15, TUNARI, ILFOV

office@avansoft.ro
Suna-ne: 0773885089
Trimite-ne un mesaj

Despre noi
  • Despre noi
  • Termeni si conditii
  • Confidentialitate
  • Politica de Cookies
Cum cumpar?
  • Cum cumpar
  • Cosul meu
  • Metode de plata
  • Transport si retururi
Ajutor
  • Contacteaza-ne
  • Intrebari frecvente
  • Harta site
  • ANPC
  • Solutionarea litigiilor
Cont
  • Contul meu
  • Inregistrare
  • Recuperare parola
  • Istoric comenzi
  • Produse favorite
Aboneaza-te la newsletter
Fii la curent cu toate promotiile si produsele noi din shop!
PayU
Solutionarea Alternativa a Litigiilor
Solutionarea online a litigiilor
© AVANSOFT.RO 2026 Magazin online creat cu MerchantPro