0773885089       Whatsapp

  • LAPTOPURI
    • Laptop / Notebook
    • Componente Laptop
      • Memorii Notebook
    • Accesorii Laptop
      • Genti laptop
      • Incarcatoare laptop
      • Docking stations
      • Standuri/Coolere notebook
  • PC-uri
    • Desktop PC
    • All-in-one PC
    • Accesorii PC
      • Mouse
      • Tastaturi
      • Mousepad
      • HDD/SSD externe
      • Unitati optice externe
      • Rack Hard-disk
      • Camere Web
      • Card reader
      • Memorii USB
      • Alte accesorii PC
    • Componente PC
      • Procesoare
      • Placi video
      • Placi de baza
      • Hard Disk-uri
      • Solid-State Drive (SSD)
      • Memorii RAM
      • Carcase
      • Surse PC
      • Coolere Procesor
  • MONITOARE
    • Monitoare LCD & LED
  • TELEVIZOARE
    • Televizoare
    • Suporturi TV
  • FOTO - VIDEO
    • Aparate foto Mirrorless
    • Aparate foto D-SLR
    • Aparate foto compacte
    • Obiective
    • Camere video
    • Carduri memorie
    • Baterii, acumulatori si incarcatoare
    • Alte accesorii foto-video
    • Hartie foto
    • Videoproiectoare
    • Ecrane proiectie
    • Genti / Rucsacuri / Huse
    • Accesorii videoproiectoare
    • Presenter
  • VIDEOCONFERINTA
    • Camere Videoconferinta
  • IMPRIMANTE
    • Multifunctionale cerneala
    • Multifunctionale laser
    • Imprimante laser
    • Imprimante cu jet
    • Imprimante de format mare
    • Imprimante matriciale
    • Imprimante foto
    • Scannere
    • Cartuse imprimante inkjet
    • Tonere imprimante laser
    • Drum imprimante laser
    • Ribbon
    • Accesorii imprimante
  • 3D
    • Imprimante 3D
    • Scannere 3D
    • Accesorii imprimante / scannere 3D
  • TELEFOANE
    • Telefoane Mobile
    • Incarcatoare telefoane
    • Huse telefoane
    • Alte accesorii telefoane
  • TABLETE
    • Tablete
    • Tastaturi tablete
    • Huse tablete
    • Alte accesorii tablete
  • SMART GADGET
    • Smartwatch
    • Bratari fitness
    • Calculatoare de birou
  • GAMING
    • Console desktop
    • Console portabile
    • Gamepad, Joystick-uri & Casti Gaming
    • Accesorii console
  • SERVERE
    • Servere rackabile
    • Servere tower
    • Memorii server
    • Procesoare server
    • Surse server
    • HDD server
    • SSD server
    • Cooler Server
    • Heat sink server
    • Accesorii server
    • Cabinete metalice
  • STORAGE
    • Accesorii & Componente NAS
    • NAS
    • HDD-uri NAS
  • UPS-URI
    • UPS cu management
    • UPS fara management
    • Baterii UPS
    • Accesorii UPS-uri
  • SOFTWARE
    • Sisteme de operare Server
    • Antivirus
  • ECHIPAMENTE RETEA
    • Switch-uri fara management
    • Switch-uri KVM
    • Routere Wireless
    • Routere
    • Hub-uri
    • Firewall
    • Acces Point-uri
    • Adaptoare wireless
    • Wireless controller
    • Wireless Range Extender
    • Wireless mesh
    • Adaptoare Bluetooth
    • Antene retelistica si accesorii
    • Adaptoare PowerLAN
    • Accesorii switch-uri
    • Cabluri si accesorii
  • ECHIPAMENTE SECURITATE
    • Camere de supraveghere
    • Control acces & accesorii
    • Interfon
    • Sisteme DVR & NVR
    • HDD-uri DVR / NVR
    • Media convertoare
    • Accesorii control acces si supraveghere
  • MULTIMEDIA
    • Sisteme audio
    • Boxe
    • Casti
    • Mixere
    • Microfoane
  • ELECTROCASNICE
    • Aspiratoare
    • Aparate de vidat
    • Blendere & Tocatoare
    • Cantare corporale
    • Cantare de bucatarie
    • Espressoare
    • Gratare electrice
    • Fiare, statii & aparate de calcat cu abur
    • Friteuze
    • Masini de paine
    • Multicooker
    • Rasnite
    • Sandwich-maker
    • Storcatoare
  • BRICOLAJ
    • Masini de gaurit si insurubat
  • SMART HOME
    • Kit-uri Smart Home si senzori
    • Centrale & Module smart home
    • Umidificatoare
    • Termostat
    • Purificatoare
  • Branduri
  • Produse noi
AVANSOFT.RO
  • LAPTOPURI
  • PC-uri
  • MONITOARE
  • TELEVIZOARE
  • FOTO - VIDEO
  • VIDEOCONFERINTA
  • IMPRIMANTE
  • 3D
  • TELEFOANE
  • TABLETE
  • SMART GADGET
  • GAMING
  • SERVERE
  • STORAGE
  • UPS-URI
  • SOFTWARE
  • ECHIPAMENTE RETEA
  • ECHIPAMENTE SECURITATE
  • MULTIMEDIA
  • ELECTROCASNICE
  • BRICOLAJ
  • SMART HOME
  • Branduri
  • Produse noi
  • Laptop / Notebook
  • Componente Laptop
  • Memorii Notebook
  • Accesorii Laptop
  • Genti laptop
  • Incarcatoare laptop
  • Docking stations
  • Standuri/Coolere notebook
  • Desktop PC
  • All-in-one PC
  • Accesorii PC
  • Mouse
  • Tastaturi
  • Mousepad
  • HDD/SSD externe
  • Unitati optice externe
  • Rack Hard-disk
  • Camere Web
  • Card reader
  • Memorii USB
  • Alte accesorii PC
  • Componente PC
  • Procesoare
  • Placi video
  • Placi de baza
  • Hard Disk-uri
  • Solid-State Drive (SSD)
  • Memorii RAM
  • Carcase
  • Surse PC
  • Coolere Procesor
  • Monitoare LCD & LED
  • Televizoare
  • Suporturi TV
  • Aparate foto Mirrorless
  • Aparate foto D-SLR
  • Aparate foto compacte
  • Obiective
  • Camere video
  • Carduri memorie
  • Baterii, acumulatori si incarcatoare
  • Alte accesorii foto-video
  • Hartie foto
  • Videoproiectoare
  • Ecrane proiectie
  • Genti / Rucsacuri / Huse
  • Accesorii videoproiectoare
  • Presenter
  • Camere Videoconferinta
  • Multifunctionale cerneala
  • Multifunctionale laser
  • Imprimante laser
  • Imprimante cu jet
  • Imprimante de format mare
  • Imprimante matriciale
  • Imprimante foto
  • Scannere
  • Cartuse imprimante inkjet
  • Tonere imprimante laser
  • Drum imprimante laser
  • Ribbon
  • Accesorii imprimante
  • Imprimante 3D
  • Scannere 3D
  • Accesorii imprimante / scannere 3D
  • Telefoane Mobile
  • Incarcatoare telefoane
  • Huse telefoane
  • Alte accesorii telefoane
  • Tablete
  • Tastaturi tablete
  • Huse tablete
  • Alte accesorii tablete
  • Smartwatch
  • Bratari fitness
  • Calculatoare de birou
  • Console desktop
  • Console portabile
  • Gamepad, Joystick-uri & Casti Gaming
  • Accesorii console
  • Servere rackabile
  • Servere tower
  • Memorii server
  • Procesoare server
  • Surse server
  • HDD server
  • SSD server
  • Cooler Server
  • Heat sink server
  • Accesorii server
  • Cabinete metalice
  • Accesorii & Componente NAS
  • NAS
  • HDD-uri NAS
  • UPS cu management
  • UPS fara management
  • Baterii UPS
  • Accesorii UPS-uri
  • Sisteme de operare Server
  • Antivirus
  • Switch-uri fara management
  • Switch-uri KVM
  • Routere Wireless
  • Routere
  • Hub-uri
  • Firewall
  • Acces Point-uri
  • Adaptoare wireless
  • Wireless controller
  • Wireless Range Extender
  • Wireless mesh
  • Adaptoare Bluetooth
  • Antene retelistica si accesorii
  • Adaptoare PowerLAN
  • Accesorii switch-uri
  • Cabluri si accesorii
  • Camere de supraveghere
  • Control acces & accesorii
  • Interfon
  • Sisteme DVR & NVR
  • HDD-uri DVR / NVR
  • Media convertoare
  • Accesorii control acces si supraveghere
  • Sisteme audio
  • Boxe
  • Casti
  • Mixere
  • Microfoane
  • Aspiratoare
  • Aparate de vidat
  • Blendere & Tocatoare
  • Cantare corporale
  • Cantare de bucatarie
  • Espressoare
  • Gratare electrice
  • Fiare, statii & aparate de calcat cu abur
  • Friteuze
  • Masini de paine
  • Multicooker
  • Rasnite
  • Sandwich-maker
  • Storcatoare
  • Masini de gaurit si insurubat
  • Kit-uri Smart Home si senzori
  • Centrale & Module smart home
  • Umidificatoare
  • Termostat
  • Purificatoare
  • ECHIPAMENTE RETEA
  • ZYXEL
Sumar
  • ZYXEL
  • Disponibil in stoc
  • ECHIPAMENTE RETEA
    • Switch-uri fara management
    • Routere Wireless
    • Firewall
    • Acces Point-uri
    • Wireless Range Extender
  • Branduri (1) ZYXEL
    • ALLIED TELESIS
    • ARUBA NETWORKS
    • ASUS
    • ATEN
    • BARCO
    • BASEUS
    • CUDY
    • D-Link
    • Dahua
    • EPSON
    • HIKVISION
    • HPE
    • LANBERG
    • LENOVO
    • LINDY
    • Linksys
    • MCDODO
    • MERCUSYS
    • MikroTik
    • MILESIGHT TECHNOLOGY
    • SPACER
    • TARGUS
    • Tellur
    • TP-LINK
    • Trust
    • Ubiquiti
    • UNIVIEW
    • ZYXEL
  • PoE
    • Da
    • No
    • Nu
    • Yes
  • ADSL
    • No
  • Frequency-Band
    • DualBand
  • Port-Type
    • Gigabit
  • WAN-Ports
    • 1
  • Wireless-Speed
    • Up to 4804Mbps
    • 1750Mbps
    • 900Mbps
  • WR-LAN-Ports
    • 1
    • 4
  • USB-Port
    • No
  • LAN ports
    • 24
    • 8
  • LAN port type
    • Gigabit
  • Layer
    • Layer-2
    • Unmanaged
    • Layer-3
  • Management
    • Managed
    • Unmanaged
    • Smart-managed
    • Nu
  • Rackable
    • Yes
    • No
  • Redundant PSU
    • Nu
    • No
  • Stackable
    • No
    • Yes
  • FW-Ports
    • 4
  • Throughput
    • 14.88 Mpps
    • ≤1Gbps
  • Montare in rack
    • Nu
    • Da
  • Wi-Fi
    • No
  • 2.4 GHz
    • Yes
  • Form factor
    • 1U
    • Desktop
  • Memory type
    • RAM / Flash
  • Numar porturi
    • 24
    • 5
    • 8
    • 1
    • 2
    • 6
  • Proprietati
    • Layer 2
    • Unmanaged
  • Stacabil
    • Nu
  • Numar porturi RJ-45
    • None
    • 1 - 8
    • 2 - 4
  • Numar porturi SFP
    • 1 - 2
    • None
  • Viteza transfer
    • 10 Gbps
    • 10/100 Mbps
    • 10/100/1000 Mbps
    • 100/1000/10000 Mbps
    • Gigabit
  • LAN-Port-Type
    • Gigabit
  • WiFi-Standard
    • ac
    • ax
  • Compatibil Mesh
    • Nu
  • LAN-Ports
    • 24
    • 5
    • 16
    • 48
    • 8
  • Redundant-PSU
    • No
  • Weight
    • 412 g
    • 5 kg
    • 1.05 kg
    • 1.3 kg
    • 1.8 kg
    • 121 g
    • 144 g
    • 15.7 kg
    • 172 g
    • 2.09 kg
    • 2.48 kg
    • 2.6 kg
    • 2.8 kg
    • 235 g
    • 274 g
    • 278 g
    • 3.1 kg
    • 3.5 kg
    • 307.3 g
    • 337 g
    • 352 g
    • 4.35 kg
    • 4.85 kg
    • 500 g
    • 580 g
    • 610 g
    • 620 g
    • 662 g
    • 710 g
    • 720 g
    • 780 g
  • Width
    • 441 mm
    • 250 mm
    • 140 mm
    • 150 mm
    • 267 mm
    • 121 mm
    • 155 mm
    • 240 mm
    • 330 mm
    • 193 mm
    • 210 mm
    • 216 mm
    • 308 mm
    • 40 mm
    • 427 mm
  • Package width
    • 244 mm
    • 375 mm
    • 168 mm
    • 175 mm
    • 210 mm
    • 221 mm
    • 240 mm
    • 256 mm
    • 278 mm
    • 293 mm
    • 302 mm
    • 325 mm
    • 496 mm
    • 508 mm
    • 561 mm
    • 580 mm
    • 616 mm
  • Package weight
    • 785 g
    • 1.05 kg
    • 1.12 kg
    • 1.26 kg
    • 14 kg
    • 19.1 kg
    • 2.21 kg
    • 2.7 kg
    • 2.85 kg
    • 20.5 kg
    • 3.97 kg
    • 4.58 kg
    • 4.83 kg
    • 5.77 kg
    • 640.9 g
    • 668 g
    • 834 g
    • 887 g
  • Cables included
    • AC
    • LAN (RJ-45)
  • Maximum data transfer rate
    • 4324 Mbit/s
    • 1775 Mbit/s
    • 2400 Mbit/s
    • 4800 Mbit/s
    • 5 Gbit/s
    • 5012 Mbit/s
    • 5764 Mbit/s
  • Depth
    • 330 mm
    • 104 mm
    • 150 mm
    • 162 mm
    • 105 mm
    • 140 mm
    • 270 mm
    • 75 mm
    • 85 mm
    • 115 mm
    • 120 mm
    • 13.1 mm
    • 136.4 mm
    • 14.3 mm
    • 220 mm
    • 230 mm
    • 247 mm
    • 455 mm
    • 6.5 mm
  • Height
    • 26 mm
    • 27 mm
    • 44 mm
    • 35 mm
    • 33 mm
    • 25 mm
    • 30 mm
    • 37.5 mm
    • 38.5 mm
    • 42 mm
    • 433 mm
    • 44.5 mm
    • 49.6 mm
    • 7.3 mm
  • Package height
    • 60 mm
    • 61 mm
    • 7.8 mm
    • 90 mm
    • 107 mm
    • 189 mm
    • 47 mm
    • 57 mm
    • 59 mm
    • 64 mm
    • 71 mm
    • 82 mm
    • 95 mm
  • Master (outer) case width
    • 283 mm
    • 315 mm
  • Master (outer) case length
    • 415 mm
    • 483 mm
  • Master (outer) case height
    • 282 mm
    • 332 mm
  • Products per master (outer) case
    • 7 pc(s)
  • Country of origin
    • China
  • Product colour
    • Black
    • White
    • Grey
    • Silver
  • Package depth
    • 168 mm
    • 132 mm
    • 235 mm
    • 142 mm
    • 155 mm
    • 188 mm
    • 217 mm
    • 223 mm
    • 227 mm
    • 234 mm
    • 240 mm
    • 289 mm
    • 355 mm
    • 394 mm
    • 503 mm
    • 99 mm
  • Plug and Play
    • Yes
  • LED indicators
    • Yes
    • LAN, LTE, USB, WLAN
    • Link, Power
    • PoE, Power
  • Mean time between failures (MTBF)
    • 1213492 h
    • 1375342 h
    • 1641000 h
    • 1647776 h
    • 1730334 h
    • 1749682 h
    • 214.388 h
    • 268.305 h
    • 298.735 h
    • 352.923 h
    • 394.499 h
    • 432.673 h
    • 533086 h
    • 550382.5753 h
    • 587477 h
    • 587922.31 h
    • 672235 h
    • 674068 h
    • 800259 h
    • 954.032 h
  • Security algorithms
    • 802.1x RADIUS
    • SNMP, SNMPv2, SNMPv3
    • WPA, WPA2, WPA3
    • SNMP, SNMPv2, SNMPv3, SSH-2, SSL/TLS
    • SSL/TLS
    • 802.1x RADIUS, SNMP, SNMPv3
    • 802.1x RADIUS, SSL/TLS
    • HTTPS, SHA-2, SSH-2, SSL/TLS
    • WEP, WPA, WPA2, WPA3
    • WPA, WPA-PSK, WPA2, WPA2-PSK, WPA3, WPA3-PSK
    • WPA, WPA2, WPA2-PSK, WPA3
    • WPA, WPA2, WPA3-Personal
    • WPA2
  • Harmonized System (HS) code
    • 85176990
    • 85044095
  • Operating temperature (T-T)
    • 0 - 50 C
    • 0 - 40 C
    • -20 - 50 C
    • -20 - 40 C
    • -20 - 60 C
    • -40 - 85 C
    • 14 - 104 F
    • 14 - 113 F
  • Power consumption (max)
    • 72 W
    • 11 W
    • 1161.6 W
    • 150 W
    • 155 W
    • 16 W
    • 2.718 W
    • 210.8 W
    • 23.2 W
    • 230.81 W
    • 36.9 W
    • 4.153 W
    • 477 W
    • 51.2 W
    • 754.11 W
    • 81.27 W
    • 864.1 W
    • 9.12 W
    • 95.3 W
  • Password protection
    • Yes
  • Power consumption (typical)
    • 1.6 W
    • 115 W
    • 18 W
    • 206.5 W
    • 66 W
    • 90 W
  • Ethernet LAN
    • Yes
  • Product type
    • Tabletop router
  • AC adapter input voltage
    • 100 - 240 V
  • Storage temperature (T-T)
    • -40 - 70 C
    • -30 - 70 C
    • -25 - 65 C
    • -25 - 70 C
    • -40 - 85 C
  • Operating relative humidity (H-H)
    • 10 - 95%
    • 10 - 90%
    • 5 - 95%
    • 5 - 90%
  • Top Wi-Fi standard
    • Wi-Fi 5 (802.11ac)
  • AC adapter frequency
    • 50/60 Hz
  • Mobile network generation
    • 4G
  • Wi-Fi standards
    • 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
  • Antenna type
    • Internal
    • External
  • Ethernet LAN data rates
    • 10,100,1000 Mbit/s
    • 1000,2500 Mbit/s
    • 1000 Mbit/s
    • 10,100,1000,2500,10000 Mbit/s
    • 10,100,1000,2500,5000 Mbit/s
    • 100,1000 Mbit/s
    • 100,1000,2500 Mbit/s
    • 2500 Mbit/s
  • USB 3.2 Gen 1 (3.1 Gen 1) Type-A ports quantity
    • 1
  • Ethernet LAN (RJ-45) ports
    • 1
    • 2
    • 8
    • 4
  • Wi-Fi band
    • Dual-band (2.4 GHz / 5 GHz)
  • Storage relative humidity (H-H)
    • 10 - 90%
    • 10 - 95%
    • 5 - 95%
    • 5 - 90%
  • Compliance certificates
    • RoHS, Federal Communications Commission (FCC), Low Voltage Directive (LVD), CE
  • Master (outer) case gross weight
    • 13 kg
    • 9 kg
  • Certification
    • CE-LVD, BSMI CE, EAC, FCC, BSMI Class B
    • LVD, BSMI FCC 15 A, CE EMC A, BSMI ENC RoHS A
    • CE, EAC, FCC, BSMI Class B
    • CE, FCC, BSMI, EAC
    • CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
    • CE, FCC, C-Tick, RoHS
    • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
    • FCC (class B), CE (class B), IEC 61000-4-5, IEC 61643-21, ITU-T K.21
    • RoHS
  • Quantity per pack
    • 1 pc(s)
  • Package type
    • Box
  • USB 2.0 ports quantity
    • 0
    • 1
  • AC adapter included
    • Yes
  • DC-in jack
    • Yes
  • 4G standard
    • LTE-A
  • MIMO
    • Yes
  • 3G bands supported
    • 900,1800,2100 MHz
  • SIM card type
    • MicroSIM
  • 3G standards
    • HSPA+, HSUPA, WCDMA
  • GSM bands supported
    • 900,1800,2100 MHz
  • Power cord included
    • Yes
  • Quick start guide
    • Yes
  • Warranty card
    • Yes
  • Power source type
    • AC, DC
  • Ethernet interface type
    • 2.5 Gigabit Ethernet
    • 5 Gigabit Ethernet
  • Number of fans
    • 0 fan(s)
  • Manual
    • Yes
  • On/off switch
    • Yes
  • Input current
    • 0.3 A
    • 1 A
    • 1.3 A
  • AC input voltage
    • 100 - 240 V
    • 110 - 240 V
    • 200 - 240 V
  • AC input frequency
    • 50 - 60 Hz
    • 50/60 Hz
  • Power supply included
    • Yes
  • User guide
    • Yes
  • Reset button
    • Yes
  • Connectivity technology
    • Wired
  • Porturi RJ 45
    • 16
  • Networking standards
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3at
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3ab, IEEE 802.3at, IEEE 802.3bz, IEEE 802.3u
    • IEEE 802.3ab, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u
  • Jumbo frames support
    • Yes
  • Full duplex
    • Yes
  • Output voltage
    • 12 V
    • 55 V
  • MAC address table
    • 16000 entries
    • 8000 entries
    • 32000 entries
    • 4000 entries
    • 2048 entries
  • Packet buffer memory
    • 1.5 MB
    • 2 MB
    • 0.192 MB
    • 0.525 MB
    • 1 MB
    • 525 MB
  • Switching capacity
    • 16 Gbit/s
    • 10 Gbit/s
    • 20 Gbit/s
    • 168 Gbit/s
    • 216 Gbit/s
    • 48 Gbit/s
    • 100 Gbit/s
    • 120 Gbit/s
    • 128 Gbit/s
    • 240 Gbit/s
    • 52 Gbit/s
    • 60 Gbit/s
    • 80 Gbit/s
  • Wall mountable
    • Yes
  • Rack mounting
    • Yes
    • No
  • Flash memory
    • 32 MB
    • 64 MB
  • VLAN support
    • Yes
  • Flow control support
    • Yes
  • Cloud-managed
    • Yes
  • Switch type
    • Managed
    • Unmanaged
  • Web-based management
    • Yes
  • Auto MDI/MDI-X
    • Yes
  • 10G support
    • No
    • Yes
  • Port mirroring
    • Yes
  • Power over Ethernet (PoE)
    • Yes
    • No
  • Link aggregation
    • Yes
  • Spanning tree protocol
    • Yes
    • No
  • Installed SFP+ modules quantity
    • 0
    • 4
    • 2
  • Basic switching RJ-45 Ethernet ports type
    • Gigabit Ethernet (10/100/1000)
    • 2.5G Ethernet (100/1000/2500)
    • No
  • Basic switching RJ-45 Ethernet ports quantity
    • 24
    • 8
    • 5
    • 10
    • 48
    • 16
    • 44
  • SFP module slots quantity
    • 2
    • 1
    • 4
  • Power source
    • AC
    • AC/PoE
    • AC/DC
    • DC
  • Total Power over Ethernet (PoE) budget
    • 60 W
    • 180 W
    • 68 W
    • 130 W
    • 30 W
    • 400 W
    • 600 W
    • 70 W
    • 700 W
    • 77 W
    • 960 W
  • Management protocols
    • SNMP v1,v2,v3, RMON (1,2,3,9)
    • SNMP
    • SNMP v1, v2c, v3
    • SNMP, RMON, ICMP, Syslog
  • DHCP features
    • DHCP client
    • DHCP relay, DHCP server
    • DHCP client, DHCP relay
    • DHCP client, DHCP relay, DHCP snooping
    • DHCP client, DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 relay
    • DHCP client, DHCPv6 relay
    • DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
  • IGMP snooping
    • Yes
  • Authentication
    • Guest VLAN, MAC-based authentication
    • Guest VLAN, Port-based authentication
  • Authentication type
    • IEEE 802.1x, RADIUS, TACACS+
    • IEEE 802.1x, RADIUS
    • RADIUS
    • HWTACACS+, IEEE 802.1x, RADIUS
    • RADIUS, TACACS+
  • SSH/SSL support
    • Yes
  • Static route
    • Yes
  • Policy-based routing
    • Yes
  • VPN tunnels quantity
    • 50
  • Installed SFP modules quantity
    • 0
    • 4
    • 2
    • 24
  • Output current
    • 1.5 A
    • 1.3 A
    • 2 A
  • DHCP server
    • Yes
  • DMZ support
    • Yes
  • DHCP client
    • Yes
  • Access Control List (ACL)
    • Yes
  • System event log
    • Yes
  • Network address translation (NAT)
    • Yes
  • Ethernet WAN
    • Yes
  • Antennas quantity
    • 2
  • Antenna features
    • Integrated antenna
  • Antenna gain level (max)
    • 3 dBi
    • 5 dBi
    • 4 dBi
  • Placement
    • Ceiling
    • Desk
  • Quality of Service (QoS) support
    • Yes
  • 5 GHz
    • Yes
  • Virtual LAN features
    • Port-based VLAN
    • MAC address-based VLAN, Port-based VLAN, Voice VLAN
    • Port-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
    • Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
    • Voice VLAN
  • 6 GHz
    • No
    • Yes
  • Wi-Fi Multimedia (WMM)/(WME)
    • Yes
  • Rate limiting
    • Yes
  • Mounting kit
    • Yes
  • DC voltage range
    • 12 V
  • MAC address filtering
    • Yes
  • WPS push button
    • Yes
  • Maximum data transfer rate (2.4 GHz)
    • 688 Mbit/s
    • 575 Mbit/s
  • Maximum data transfer rate (5 GHz)
    • 4324 Mbit/s
    • 2400 Mbit/s
    • 1200 Mbit/s
  • Antenna design
    • External
  • Indication light
    • Yes
  • Ethernet LAN interface type
    • Gigabit Ethernet
  • Switch layer
    • L2
    • L3
    • L2+
    • L2/L3
  • Multicast support
    • Yes
  • Console port
    • RJ-45
  • MIMO type
    • Multi User MIMO
  • 10G Ethernet (copper) ports quantity
    • 2
    • 4
  • Copper ethernet cabling technology
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • 10BASE-TX, 1000BASE-T
    • 100BASE-TX, 1000BASE-T
    • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Number of VLANs
    • 16
    • 4000
    • 8
  • Power over Ethernet (PoE) ports quantity
    • 8
    • 4
    • 50
    • 26
    • 28
  • DC input voltage
    • 19 V
    • 55 V
  • Number of products included
    • 1 pc(s)
  • Input frequency
    • 50/60 Hz
  • Output power
    • 30 W
  • Noise level
    • 26 dB
    • 0 dB
    • 41 dB
  • Safety
    • LVD, BSMI
  • Response time
    • 5 ms
  • MIB support
    • RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    • Y
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
  • Configuring Location Settings (CLI)
    • Yes
  • Heat dissipation
    • 125.83 BTU/h
    • 1626.57 BTU/h
    • 195.43 BTU/h
    • 225.06 BTU/h
    • 245.52 BTU/h
    • 2571.52 BTU/h
    • 33.61 BTU/h
    • 37.51 BTU/h
    • 44.788 BTU/h
    • 45.279 BTU/h
    • 53 BTU/h
    • 55 BTU/h
    • 718.828 BTU/h
    • 864.1 BTU/h
    • 9.274 BTU/h
  • SFP+ module slots quantity
    • 2
    • 1
    • 4
  • Viteza Transport
    • Gigabit
  • Power connector
    • DC-in jack
    • AC-in jack
  • Store-and-forward
    • Yes
  • Forwarding rate
    • 11.9 Mpps
    • 125 Mpps
    • 15 Mpps
    • 161 Mpps
    • 35.7 Mpps
    • 7.44 Mpps
    • 178.5 Mpps
    • 39 Mpps
    • 44.6 Mpps
    • 59.5 Mpps
    • 7.4 Mpps
    • 89.2 Mpps
    • 95.2 Mpps
  • Number of queues
    • 8
  • MAC address auto-learning supported
    • Yes
  • Fanless
    • Yes
  • Firewall
    • Yes
  • SIM card slot
    • Yes
  • Jumbo frames
    • 9000
    • 12000
    • 15
    • 9126
    • 9216
  • Input voltage
    • 100 - 240 V
  • Port forwarding
    • Yes
  • 3G
    • Yes
  • 4G
    • Yes
  • Dynamic DNS (DDNS)
    • Yes
  • Traffic classification
    • Yes
  • ARP inspection
    • Yes
  • Multicast Listener Discovery (MLD) snooping
    • MLD v1/v2
  • Broadcast storm control
    • Yes
  • Rack mount kit
    • Yes
  • Static port security
    • Yes
  • IP-MAC-Port binding
    • Yes
  • Queue scheduling algorithms
    • Weighted Round Robin (WRR)
    • SPQ, WFQ, Weighted Round Robin (WRR)
  • Loop protection
    • Yes
  • BPDU filtering/protection
    • Yes
  • VPN support
    • IKEv2, IPSec, SSL
  • WAN connection type
    • RJ-45
  • Gigabit Ethernet (copper) ports quantity
    • 24
    • 8
  • GARP VLAN Registration Protocol (GVRP)
    • Yes
  • Routing entries
    • 64
  • IGMP proxy
    • Yes
  • Remote Authentication Dial-In User Service (RADIUS)
    • Yes
  • Cable types supported
    • Cat5, Cat5e
  • Power over Ethernet plus (PoE+) ports quantity
    • 20
    • 4
  • Firewall security
    • Y
  • Power over Ethernet (PoE) power per port
    • 30 W
  • Firmware upgradeable
    • Yes
  • DDoS protection
    • Yes
  • Fiber optic connector
    • SFP+
  • Band steering
    • Yes
  • VPN server
    • Y
  • Combo SFP ports quantity
    • 2
    • 4
  • Transmitting power
    • 26 dBmW
  • RJ-45 input ports
    • 1
  • Electromagnetic compatibility
    • FCC 15 A, CE A, BSMI EMC
    • LVD EN60950-1, BSMI CNS14336-1
  • Fiber ethernet cabling technology
    • 1000BASE-X
  • CPU defense
    • Yes
  • Firewall throughput
    • 3 Gbit/s
    • 3000 Mbit/s
    • 5000 Mbit/s
  • Channel bandwidth
    • 80 MHz
  • Fast roaming
    • Yes
  • Maximum data transfer rate (6 GHz)
    • 4800 Mbit/s
    • 5764 Mbit/s
  • Auto Wireless Distribution System (WDS)
    • Yes
  • Traffic shaping
    • Yes
  • RJ-45 output ports
    • 1
  • Buffer size
    • 128 KB
  • Multicast features
    • Multicast forwarding
  • Number of multicast groups filtered
    • 128
  • IPS/IDS throughput
    • 1500 Mbit/s
  • Receiver sensitivity
    • -99 dBm
  • Management platform
    • uOS
  • VPN (IMIX) throughput
    • 750 Mbit/s
  • Disponibilitate (1) Disponibil in stoc
    • Disponibil in stoc
  • Pret
    -

ECHIPAMENTE RETEA, ZYXEL

Filtreaza 2
Switch ZYXEL GS2220-10, 10 port, 10/100/1000 Mbps
Switch ZYXEL GS2220-10, 10 port, 10/100/1000 Mbps Switch-uri fara management
1.021,00 RON
Adauga in cos
Switch ZyXEL GS1200-8, 8 Port Gigabit webmanaged - GS1200-8-EU0101F
Switch ZyXEL GS1200-8, 8 Port Gigabit webmanaged - GS1200-8-EU0101F Switch-uri fara management
196,90 RON
Adauga in cos
Access point ZyXEL NWA55AX, WiFi 6, Dual Band
Access point ZyXEL NWA55AX, WiFi 6, Dual Band Routere Wireless
760,00 RON
Adauga in cos
ZYXEL GS1915-8EP 8GB HYBR POE NEBULA SW
ZYXEL GS1915-8EP 8GB HYBR POE NEBULA SW Switch-uri fara management
759,00 RON
Adauga in cos
ZYXEL AX3000 4PORT GTWY w MPRO MESH SUPP
ZYXEL AX3000 4PORT GTWY w MPRO MESH SUPP Firewall
385,00 RON
Adauga in cos
Accesoriu Retea ZyXEL POE12-60W, Single-Por, PoE
Accesoriu Retea ZyXEL POE12-60W, Single-Por, PoE Wireless Range Extender
291,00 RON
Adauga in cos
Switch Zyxel GS1005-HP, 5 Port, 10/100/1000 Mbps
Switch Zyxel GS1005-HP, 5 Port, 10/100/1000 Mbps Switch-uri fara management
252,00 RON
Adauga in cos
ZYXEL GS-108B V5 8-PORT DESKTOP SWITCH
ZYXEL GS-108B V5 8-PORT DESKTOP SWITCH Switch-uri fara management
104,00 RON
Adauga in cos
ZY GS105 Bv5 unmanaged 5 port switch
ZY GS105 Bv5 unmanaged 5 port switch Switch-uri fara management
73,00 RON
Adauga in cos
Switch ZYXEL GS1920-24V2, 24 porturi Gigabit Smart-Managed, fara ventilator, Montare in rack - GS1920-24V2-EU0101
Switch ZYXEL GS1920-24V2, 24 porturi Gigabit Smart-Managed, fara ventilator, Montare in rack - GS1920-24V2-EU0101 Switch-uri fara management
923,48 RON
Adauga in cos
ZYXEL XGS2220-30HP, L3 Access Switch, 400W PoE, 16xPoE+/10xPoE++, 24x1G RJ45 2x10mG RJ45, 4x10G SFP+ Uplink, incl. 1 yr NebulaFlex Pro
ZYXEL XGS2220-30HP, L3 Access Switch, 400W PoE, 16xPoE+/10xPoE++, 24x1G RJ45 2x10mG RJ45, 4x10G SFP+ Uplink, incl. 1 yr NebulaFlex Pro Switch-uri fara management
3.463,00 RON
Adauga in cos
ZYXEL GS1920-48V2 48PORT GBE SWITCH
ZYXEL GS1920-48V2 48PORT GBE SWITCH Switch-uri fara management
2.008,00 RON
Adauga in cos
Switch ZyXEL Gigabit Web Smart GS1900-8, 8-Port x 10/100/1000 Mbps, IPv6 - GS1900-8-EU0101F
Switch ZyXEL Gigabit Web Smart GS1900-8, 8-Port x 10/100/1000 Mbps, IPv6 - GS1900-8-EU0101F Switch-uri fara management
425,67 RON
Adauga in cos
Switch ZYXEL GS1920-24HPV2, 24 porturi Gigabit Smart-Managed PoE, Montare in rack - GS192024HPV2-EU010
Switch ZYXEL GS1920-24HPV2, 24 porturi Gigabit Smart-Managed PoE, Montare in rack - GS192024HPV2-EU010 Switch-uri fara management
2.283,94 RON
Adauga in cos
ZY XGS2220-54 48GBE 2x10mG 4x10G SW POE
ZY XGS2220-54 48GBE 2x10mG 4x10G SW POE Switch-uri fara management
7.739,00 RON
Adauga in cos
XGS2220-30F, L3 Access Switch, 24x1G SFP, 2x10mG RJ45, 4x10G SFP+ Uplink, incl. 1 yr NebulaFlex Pro
XGS2220-30F, L3 Access Switch, 24x1G SFP, 2x10mG RJ45, 4x10G SFP+ Uplink, incl. 1 yr NebulaFlex Pro Switch-uri fara management
3.343,00 RON
Adauga in cos
ZYXEL BE7200 2.5 ETH VOIP GTW W MPRO
ZYXEL BE7200 2.5 ETH VOIP GTW W MPRO Firewall
709,00 RON
Adauga in cos
Zyxel 24-port GbE L3 Access Switch with 6 10G Uplink
Zyxel 24-port GbE L3 Access Switch with 6 10G Uplink Switch-uri fara management
6.456,00 RON
Adauga in cos
Router wireless ZYXEL LTE3301-PLUS, WIFI 5, Mesh, Dual Band
Router wireless ZYXEL LTE3301-PLUS, WIFI 5, Mesh, Dual Band Routere Wireless
979,00 RON
Adauga in cos
ZYXEL GS2220-10HP 10-PORT GBE SWITCH
ZYXEL GS2220-10HP 10-PORT GBE SWITCH Switch-uri fara management
1.926,00 RON
Adauga in cos
ZYXEL USGFLEX200H FIREWALL ROUTER V2
ZYXEL USGFLEX200H FIREWALL ROUTER V2 Firewall
5.517,00 RON
Adauga in cos
Zyxel PoE12-90W Multi Gig 1/2,5/5/10Gb Single Port 90W PoE Injector
Zyxel PoE12-90W Multi Gig 1/2,5/5/10Gb Single Port 90W PoE Injector Wireless Range Extender
392,00 RON
Adauga in cos
ZYXEL XGS1935-28 24PORT GBE SWITCH
ZYXEL XGS1935-28 24PORT GBE SWITCH Switch-uri fara management
1.238,00 RON
Adauga in cos
Switch Zyxel GS1008-HP, 8 Port, 10/100/1000 Mbps
Switch Zyxel GS1008-HP, 8 Port, 10/100/1000 Mbps Switch-uri fara management
370,00 RON
Adauga in cos
Rezultate de la 25 la 48 din 59
  • 1
  • 2
  • 3

Tag-uri

Canon
HIKVISION
#N/A
Ubiquiti
Asus
HP
APC
D-Link
DS-1260ZJ
RT-AX88U
AVANSOFT.RO

AVANSOFT SRL
RO16425725, J23/8026/2023
STR. TUDOR ARGHEZI, NR. 15, TUNARI, ILFOV

office@avansoft.ro
Suna-ne: 0773885089
Trimite-ne un mesaj

Despre noi
  • Despre noi
  • Termeni si conditii
  • Confidentialitate
  • Politica de Cookies
Cum cumpar?
  • Cum cumpar
  • Cosul meu
  • Metode de plata
  • Transport si retururi
Ajutor
  • Contacteaza-ne
  • Intrebari frecvente
  • Harta site
  • ANPC
  • Solutionarea litigiilor
Cont
  • Contul meu
  • Inregistrare
  • Recuperare parola
  • Istoric comenzi
  • Produse favorite
Aboneaza-te la newsletter
Fii la curent cu toate promotiile si produsele noi din shop!
PayU
Solutionarea Alternativa a Litigiilor
Solutionarea online a litigiilor
© AVANSOFT.RO 2026 Magazin online creat cu MerchantPro