0773885089       Whatsapp

  • LAPTOPURI
    • Laptop / Notebook
    • Componente Laptop
      • Memorii Notebook
    • Accesorii Laptop
      • Genti laptop
      • Incarcatoare laptop
      • Docking stations
      • Standuri/Coolere notebook
  • PC-uri
    • Desktop PC
    • All-in-one PC
    • Accesorii PC
      • Mouse
      • Tastaturi
      • Mousepad
      • HDD/SSD externe
      • Unitati optice externe
      • Rack Hard-disk
      • Camere Web
      • Card reader
      • Memorii USB
      • Alte accesorii PC
    • Componente PC
      • Procesoare
      • Placi video
      • Placi de baza
      • Hard Disk-uri
      • Solid-State Drive (SSD)
      • Memorii RAM
      • Carcase
      • Surse PC
      • Coolere Procesor
  • MONITOARE
    • Monitoare LCD & LED
  • TELEVIZOARE
    • Televizoare
    • Suporturi TV
  • FOTO - VIDEO
    • Aparate foto Mirrorless
    • Aparate foto D-SLR
    • Aparate foto compacte
    • Obiective
    • Camere video
    • Carduri memorie
    • Baterii, acumulatori si incarcatoare
    • Alte accesorii foto-video
    • Hartie foto
    • Videoproiectoare
    • Ecrane proiectie
    • Genti / Rucsacuri / Huse
    • Accesorii videoproiectoare
    • Presenter
  • VIDEOCONFERINTA
    • Camere Videoconferinta
  • IMPRIMANTE
    • Multifunctionale cerneala
    • Multifunctionale laser
    • Imprimante laser
    • Imprimante cu jet
    • Imprimante de format mare
    • Imprimante matriciale
    • Imprimante foto
    • Scannere
    • Cartuse imprimante inkjet
    • Tonere imprimante laser
    • Drum imprimante laser
    • Ribbon
    • Accesorii imprimante
  • 3D
    • Imprimante 3D
    • Scannere 3D
    • Accesorii imprimante / scannere 3D
  • TELEFOANE
    • Telefoane Mobile
    • Incarcatoare telefoane
    • Huse telefoane
    • Alte accesorii telefoane
  • TABLETE
    • Tablete
    • Tastaturi tablete
    • Huse tablete
    • Alte accesorii tablete
  • SMART GADGET
    • Smartwatch
    • Bratari fitness
    • Calculatoare de birou
  • GAMING
    • Console desktop
    • Console portabile
    • Gamepad, Joystick-uri & Casti Gaming
    • Accesorii console
  • SERVERE
    • Servere rackabile
    • Servere tower
    • Memorii server
    • Procesoare server
    • Surse server
    • HDD server
    • SSD server
    • Cooler Server
    • Heat sink server
    • Accesorii server
    • Cabinete metalice
  • STORAGE
    • Accesorii & Componente NAS
    • NAS
    • HDD-uri NAS
  • UPS-URI
    • UPS cu management
    • UPS fara management
    • Baterii UPS
    • Accesorii UPS-uri
  • SOFTWARE
    • Sisteme de operare Server
    • Antivirus
  • ECHIPAMENTE RETEA
    • Switch-uri fara management
    • Switch-uri KVM
    • Routere Wireless
    • Routere
    • Hub-uri
    • Firewall
    • Acces Point-uri
    • Adaptoare wireless
    • Wireless controller
    • Wireless Range Extender
    • Wireless mesh
    • Adaptoare Bluetooth
    • Antene retelistica si accesorii
    • Adaptoare PowerLAN
    • Accesorii switch-uri
    • Cabluri si accesorii
  • ECHIPAMENTE SECURITATE
    • Camere de supraveghere
    • Control acces & accesorii
    • Interfon
    • Sisteme DVR & NVR
    • HDD-uri DVR / NVR
    • Media convertoare
    • Accesorii control acces si supraveghere
  • MULTIMEDIA
    • Sisteme audio
    • Boxe
    • Casti
    • Mixere
    • Microfoane
  • ELECTROCASNICE
    • Aspiratoare
    • Aparate de vidat
    • Blendere & Tocatoare
    • Cantare corporale
    • Cantare de bucatarie
    • Espressoare
    • Gratare electrice
    • Fiare, statii & aparate de calcat cu abur
    • Friteuze
    • Masini de paine
    • Multicooker
    • Rasnite
    • Sandwich-maker
    • Storcatoare
  • BRICOLAJ
    • Masini de gaurit si insurubat
  • SMART HOME
    • Kit-uri Smart Home si senzori
    • Centrale & Module smart home
    • Umidificatoare
    • Termostat
    • Purificatoare
  • Branduri
  • Produse noi
AVANSOFT.RO
  • LAPTOPURI
  • PC-uri
  • MONITOARE
  • TELEVIZOARE
  • FOTO - VIDEO
  • VIDEOCONFERINTA
  • IMPRIMANTE
  • 3D
  • TELEFOANE
  • TABLETE
  • SMART GADGET
  • GAMING
  • SERVERE
  • STORAGE
  • UPS-URI
  • SOFTWARE
  • ECHIPAMENTE RETEA
  • ECHIPAMENTE SECURITATE
  • MULTIMEDIA
  • ELECTROCASNICE
  • BRICOLAJ
  • SMART HOME
  • Branduri
  • Produse noi
  • Laptop / Notebook
  • Componente Laptop
  • Memorii Notebook
  • Accesorii Laptop
  • Genti laptop
  • Incarcatoare laptop
  • Docking stations
  • Standuri/Coolere notebook
  • Desktop PC
  • All-in-one PC
  • Accesorii PC
  • Mouse
  • Tastaturi
  • Mousepad
  • HDD/SSD externe
  • Unitati optice externe
  • Rack Hard-disk
  • Camere Web
  • Card reader
  • Memorii USB
  • Alte accesorii PC
  • Componente PC
  • Procesoare
  • Placi video
  • Placi de baza
  • Hard Disk-uri
  • Solid-State Drive (SSD)
  • Memorii RAM
  • Carcase
  • Surse PC
  • Coolere Procesor
  • Monitoare LCD & LED
  • Televizoare
  • Suporturi TV
  • Aparate foto Mirrorless
  • Aparate foto D-SLR
  • Aparate foto compacte
  • Obiective
  • Camere video
  • Carduri memorie
  • Baterii, acumulatori si incarcatoare
  • Alte accesorii foto-video
  • Hartie foto
  • Videoproiectoare
  • Ecrane proiectie
  • Genti / Rucsacuri / Huse
  • Accesorii videoproiectoare
  • Presenter
  • Camere Videoconferinta
  • Multifunctionale cerneala
  • Multifunctionale laser
  • Imprimante laser
  • Imprimante cu jet
  • Imprimante de format mare
  • Imprimante matriciale
  • Imprimante foto
  • Scannere
  • Cartuse imprimante inkjet
  • Tonere imprimante laser
  • Drum imprimante laser
  • Ribbon
  • Accesorii imprimante
  • Imprimante 3D
  • Scannere 3D
  • Accesorii imprimante / scannere 3D
  • Telefoane Mobile
  • Incarcatoare telefoane
  • Huse telefoane
  • Alte accesorii telefoane
  • Tablete
  • Tastaturi tablete
  • Huse tablete
  • Alte accesorii tablete
  • Smartwatch
  • Bratari fitness
  • Calculatoare de birou
  • Console desktop
  • Console portabile
  • Gamepad, Joystick-uri & Casti Gaming
  • Accesorii console
  • Servere rackabile
  • Servere tower
  • Memorii server
  • Procesoare server
  • Surse server
  • HDD server
  • SSD server
  • Cooler Server
  • Heat sink server
  • Accesorii server
  • Cabinete metalice
  • Accesorii & Componente NAS
  • NAS
  • HDD-uri NAS
  • UPS cu management
  • UPS fara management
  • Baterii UPS
  • Accesorii UPS-uri
  • Sisteme de operare Server
  • Antivirus
  • Switch-uri fara management
  • Switch-uri KVM
  • Routere Wireless
  • Routere
  • Hub-uri
  • Firewall
  • Acces Point-uri
  • Adaptoare wireless
  • Wireless controller
  • Wireless Range Extender
  • Wireless mesh
  • Adaptoare Bluetooth
  • Antene retelistica si accesorii
  • Adaptoare PowerLAN
  • Accesorii switch-uri
  • Cabluri si accesorii
  • Camere de supraveghere
  • Control acces & accesorii
  • Interfon
  • Sisteme DVR & NVR
  • HDD-uri DVR / NVR
  • Media convertoare
  • Accesorii control acces si supraveghere
  • Sisteme audio
  • Boxe
  • Casti
  • Mixere
  • Microfoane
  • Aspiratoare
  • Aparate de vidat
  • Blendere & Tocatoare
  • Cantare corporale
  • Cantare de bucatarie
  • Espressoare
  • Gratare electrice
  • Fiare, statii & aparate de calcat cu abur
  • Friteuze
  • Masini de paine
  • Multicooker
  • Rasnite
  • Sandwich-maker
  • Storcatoare
  • Masini de gaurit si insurubat
  • Kit-uri Smart Home si senzori
  • Centrale & Module smart home
  • Umidificatoare
  • Termostat
  • Purificatoare
  • ECHIPAMENTE RETEA
  • System event log: Yes
Sumar
  • Yes
  • Disponibil in stoc
  • ECHIPAMENTE RETEA
    • Switch-uri fara management
    • Routere Wireless
    • Routere
  • Branduri
    • ARUBA NETWORKS
    • ASUS
    • D-Link
    • HIKVISION
    • MERCUSYS
    • TP-LINK
    • ZYXEL
  • PoE
    • Da
    • Nu
  • ADSL
    • No
    • Yes
  • Frequency-Band
    • SingleBand
    • TriBand
  • Port-Type
    • Gigabit
    • not applicable
  • WAN-Ports
    • 1
  • Wireless-Speed
    • 300Mbps
  • WR-LAN-Ports
    • 1
    • 4
  • USB-Port
    • No
    • Yes
  • LAN port type
    • Gigabit
  • Layer
    • Layer-2
    • Unmanaged
    • Layer-3
  • Management
    • Da
  • Rackable
    • No
    • Yes
  • Stackable
    • No
    • Yes
  • Throughput
    • 14.88 Mpps
    • 9.5 Mpps
  • Montare in rack
    • Da
    • No
  • Form factor
    • 1U
    • Desktop/Wall-Mounting
  • Memory type
    • DDR3-SDRAM
    • DRAM
    • RAM / Flash
  • Viteza transfer
    • Gigabit
  • LAN-Port-Type
    • Gigabit
    • FastEthernet
  • WiFi-Standard
    • b/g/n
    • be
  • LAN-Ports
    • 24
    • 8
    • 16
    • 48
  • Redundant-PSU
    • Yes
    • No
  • Mac operating systems supported
    • MacOS
  • Weight
    • 3.46 kg
    • 1.3 kg
    • 1.75 kg
    • 1.8 kg
    • 1.97 kg
    • 2.09 kg
    • 2.2 kg
    • 2.8 kg
    • 3.1 kg
    • 502 g
    • 506 g
    • 620 g
    • 720 g
    • 764 g
    • 85 g
  • Width
    • 440 mm
    • 20.9 mm
    • 238 mm
    • 250 mm
    • 267 mm
    • 280 mm
    • 158 mm
    • 226 mm
    • 286 mm
    • 29.4 mm
    • 294 mm
    • 320 mm
    • 350.4 mm
    • 43.9 mm
    • 70 mm
    • 90 mm
  • Package width
    • 528 mm
    • 375 mm
    • 190 mm
    • 223 mm
    • 250 mm
    • 285 mm
    • 288 mm
    • 302 mm
    • 384 mm
    • 442 mm
    • 496 mm
    • 508 mm
    • 561 mm
    • 80 mm
  • Package weight
    • 2.84 kg
    • 1.06 kg
    • 1.25 kg
    • 113 kg
    • 14 kg
    • 170 g
    • 2.21 kg
    • 2.7 kg
    • 2.85 kg
    • 2.97 kg
    • 3.02 kg
    • 3.97 kg
    • 4.58 kg
    • 4.85 kg
    • 650 g
    • 930 g
  • Cables included
    • AC
    • LAN (RJ-45)
    • AC, LAN (RJ-45)
    • DC, LAN (RJ-45)
    • LAN (RJ-45), USB Type-C
  • Depth
    • 180 mm
    • 220 mm
    • 104 mm
    • 126 mm
    • 162 mm
    • 210 mm
    • 101 mm
    • 111.7 mm
    • 13.1 mm
    • 131 mm
    • 147 mm
    • 179 mm
    • 193 mm
    • 230 mm
    • 270 mm
    • 330 mm
    • 350.4 mm
    • 442.5 mm
    • 70 mm
    • 9.2 mm
  • Height
    • 44 mm
    • 26 mm
    • 27 mm
    • 150.5 mm
    • 191 mm
    • 220.6 mm
    • 25 mm
    • 25.4 mm
    • 264.7 mm
    • 265 mm
    • 35 mm
    • 433 mm
    • 44.5 mm
    • 59 mm
    • 97 mm
  • Package height
    • 80 mm
    • 61 mm
    • 82 mm
    • 90 mm
    • 100 mm
    • 104 mm
    • 111 mm
    • 254 mm
    • 38 mm
    • 60 mm
    • 64 mm
    • 68 mm
  • External power adapter
    • Yes
  • Country of origin
    • China
  • Product colour
    • Black
    • White
  • Package depth
    • 235 mm
    • 250 mm
    • 148 mm
    • 193 mm
    • 195 mm
    • 217 mm
    • 227 mm
    • 236 mm
    • 254 mm
    • 280 mm
    • 289 mm
    • 336 mm
    • 383 mm
    • 394 mm
    • 528 mm
  • LED indicators
    • Yes
    • Power, LAN, WAN
    • Activity, LAN, System, USB, WAN
    • LAN
    • LAN, Power, WAN
    • PoE, Power, System
    • Power
  • Mean time between failures (MTBF)
    • 400667 h
    • 1087100 h
    • 1213492 h
    • 1641000 h
    • 255003 h
    • 432.673 h
    • 587477 h
    • 672235 h
    • 800259 h
  • Security algorithms
    • 802.1x RADIUS
    • HTTPS, SSH, SSH-2, SSL/TLS
    • SNMP, SNMPv2, SNMPv3
    • SNMP, SNMPv2, SNMPv3, SSH-2, SSL/TLS
    • 3DES, 128-bit AES, 192-bit AES, 256-bit AES, DES, MD5, SHA-1
    • 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • 802.1x RADIUS, SNMP, SNMPv3
    • 802.1x RADIUS, SSL/TLS
    • EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
    • HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
    • SNMP, SSL/TLS
    • SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
    • SSH, SSH-2, SSL/TLS
    • SSH, SSID, WPA, WPA2, WPA2-Enterprise, WPA3-Personal, WPS
    • SSH, WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK, WPA3-Enterprise, WPA3-PSK, WPS
    • WPA-PSK, WPA2-PSK, WPA3-SAE
    • WPA2-Personal, WPA3-Personal
  • Harmonized System (HS) code
    • 85176990
  • Operating temperature (T-T)
    • 0 - 40 C
    • 0 - 50 C
    • -5 - 50 C
    • 0 - 45 C
    • -20 - 50 C
    • 5 - 50 C
  • Power consumption (max)
    • 34.85 W
    • 11 W
    • 12.3 W
    • 13.08 W
    • 146.5 W
    • 16 W
    • 180.1 W
    • 19.5 W
    • 210.8 W
    • 23.2 W
    • 291.6 W
    • 292 W
    • 301.1 W
    • 34.86 W
    • 35.7 W
    • 36.9 W
    • 486.2 W
    • 6.42 W
    • 6.84 W
    • 72 W
    • 77.3 W
    • 95.3 W
  • Password protection
    • Yes
  • Power consumption (typical)
    • 115 W
    • 15 W
    • 7.94 W
  • Sustainability compliance
    • Yes
  • Ethernet LAN
    • Yes
  • Product type
    • Tabletop router
    • Desktop/pole router
    • Portable router
  • Processor cores
    • 4
  • Storage temperature (T-T)
    • -40 - 70 C
    • -20 - 70 C
    • 0 - 70 C
  • Operating relative humidity (H-H)
    • 10 - 90%
    • 10 - 95%
    • 0 - 95%
    • 50 - 90%
  • Operating altitude
    • 0 - 2000 m
  • Top Wi-Fi standard
    • Wi-Fi 7 (802.11be)
    • Wi-Fi 6 (802.11ax)
    • Wi-Fi 4 (802.11n)
  • Mobile network generation
    • 4G
  • Wi-Fi standards
    • 802.11b, 802.11g, Wi-Fi 4 (802.11n)
    • Wi-Fi 4 (802.11n), Wi-Fi 6 (802.11ax)
  • Internal memory type
    • DRAM
  • Ethernet LAN data rates
    • 10,100,1000 Mbit/s
    • 10,100,1000,2500 Mbit/s
    • 100,1000,2500 Mbit/s
    • 10,100 Mbit/s
    • 10,100,1000,10000 Mbit/s
    • 10,100,1000,2500,10000 Mbit/s
    • 1000 Mbit/s
    • 1000,2500 Mbit/s
    • 2500 Mbit/s
  • USB 3.2 Gen 1 (3.1 Gen 1) Type-A ports quantity
    • 1
  • Ethernet LAN (RJ-45) ports
    • 4
    • 5
    • 1
    • 2
    • 6
  • Processor frequency
    • 2000 MHz
    • 125 MHz
    • 1500 MHz
    • 2600 MHz
  • Wi-Fi band
    • Dual-band (2.4 GHz / 5 GHz)
    • Quad-band (2.4 GHz / 5 GHz-1 / 5 GHz-2 / 6 GHz)
    • Single-band (2.4 GHz)
    • Tri-band (2.4 GHz / 5 GHz / 6 GHz)
  • Storage relative humidity (H-H)
    • 5 - 90%
    • 10 - 95%
    • 0 - 95%
    • 20 - 90%
    • 5 - 95%
  • Linux operating systems supported
    • Yes
  • Compliance certificates
    • CE, Federal Communications Commission (FCC), RoHS
    • RoHS
  • Certification
    • CE, FCC, RoHS
    • LVD, BSMI FCC 15 A, CE EMC A, BSMI ENC RoHS A
    • CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
    • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
    • EMI FCC A, CE A, VCCI A, C-Tick, BSMI, CCC cUL, CE LVD, CB, BSMI, CCC
    • RoHS
  • Package type
    • Box
  • USB 2.0 ports quantity
    • 1
  • Cabling technology
    • 10/100/1000Base-T(X)
    • 10/100Base-T(X)
  • AC adapter included
    • Yes
  • DC-in jack
    • Yes
  • 4G standard
    • LTE-TDD & LTE-FDD
  • MIMO
    • Yes
  • 4G bands supported
    • 700,800,850,900,1800,2100,2300,2500,2600 MHz
  • SIM card type
    • NanoSIM
  • 3G standards
    • HSPA, HSPA+, UMTS
  • Modulation
    • 4096-QAM, OFDMA
    • 4096-QAM
  • Dual SIM support
    • No
  • Quick start guide
    • Yes
  • Warranty card
    • Yes
  • Power source type
    • AC
    • DC
    • USB
  • Ethernet interface type
    • Gigabit Ethernet
  • Antenna included
    • Yes
  • Compatible operating systems
    • Microsoft Windows XP, Vista, Windows 7, Windows 8, MAC OS, NetWare, UNIX, Linux
  • Number of fans
    • 2 fan(s)
    • 1 fan(s)
    • 3 fan(s)
  • Manual
    • Yes
  • Minimum system requirements
    • Microsoft Windows 8, 7,Vista™, XP or MAC OS, NetWare, UNIX or Linux.
  • Quick installation guide
    • Yes
  • On/off switch
    • Yes
  • AC input voltage
    • 100 - 240 V
    • 110 - 240 V
    • 200 - 240 V
    • 120 - 240 V
  • AC input frequency
    • 50 - 60 Hz
    • 50/60 Hz
  • Power supply included
    • Yes
  • User guide
    • Yes
  • Reset button
    • Yes
  • USB ports quantity
    • 1
  • Wake-on-LAN ready
    • Yes
  • Mobile operating systems supported
    • Android, iOS
  • Porturi SFP
    • 4
    • 4× Gigabit SFP Slots
  • Porturi RJ 45
    • 48× Gigabit Ports (32×PoE+ and 16× Non-PoE)
    • 8 - 16
  • Networking standards
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    • IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
    • IEEE 802.3af, IEEE 802.3at
  • Jumbo frames support
    • Yes
  • Full duplex
    • Yes
  • Output voltage
    • 12 V
    • 19.5 V
    • 9 V
  • MAC address table
    • 16000 entries
    • 8000 entries
    • 64 entries
  • Packet buffer memory
    • 4.1 MB
    • 12 MB
    • 1.5 MB
    • 0.525 MB
    • 4 MB
    • 9 MB
  • Switching capacity
    • 104 Gbit/s
    • 128 Gbit/s
    • 20 Gbit/s
    • 16 Gbit/s
    • 80 Gbit/s
    • 100 Gbit/s
    • 32 Gbit/s
    • 36 Gbit/s
    • 40 Gbit/s
    • 48 Gbit/s
    • 52 Gbit/s
    • 56 Gbit/s
  • Wall mountable
    • Yes
  • Rack mounting
    • Yes
    • No
  • Flash memory
    • 32 MB
    • 128 MB
    • 256 MB
    • 16 MB
  • VLAN support
    • Yes
  • Built-in processor
    • Yes
  • Flow control support
    • Yes
  • Cloud-managed
    • Yes
  • Switch type
    • Managed
  • Web-based management
    • Yes
  • Auto MDI/MDI-X
    • Yes
  • 10G support
    • No
    • Yes
  • Port mirroring
    • Yes
  • Power over Ethernet (PoE)
    • No
    • Yes
  • Link aggregation
    • Yes
  • Half duplex
    • Yes
  • Spanning tree protocol
    • Yes
  • Auto-negotiation
    • Yes
  • Installed SFP+ modules quantity
    • 0
  • 2.5G Ethernet (copper) ports quantity
    • 8
  • Basic switching RJ-45 Ethernet ports type
    • Gigabit Ethernet (10/100/1000)
    • 2.5G Ethernet (100/1000/2500)
    • Fast Ethernet (10/100)
    • No
  • Basic switching RJ-45 Ethernet ports quantity
    • 8
    • 24
    • 48
    • 16
    • 10
    • 0
    • 44
  • SFP module slots quantity
    • 2
    • 4
  • Power source
    • AC
    • DC/PoE
  • Total Power over Ethernet (PoE) budget
    • 250 W
    • 100 W
    • 120 W
    • 160 W
    • 180 W
    • 230 W
    • 240 W
    • 500 W
    • 60 W
    • 77 W
  • Management protocols
    • SNMPv1/v2c/v3, SNTP
    • HPP, HC
    • SNMP v1,v2,v3, RMON (1,2,3,9)
    • SNMP v1/v2c/v3, RMON, SNTP, TFTP
    • SNMP, RMON, ICMP, Syslog
    • SNMPv1/v2c/v3
    • Telnet
  • Supported network protocols
    • ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
    • PPPoE, PPTP, L2TP, Automatic IP, Static IP
    • TCP/IP, DHCP, ICMP, NAT, PPPoE, SNTP, HTTP, DNS, IPsec, PPTP, L2TP
  • DHCP features
    • DHCP client
    • DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP server, DHCP client
    • DHCP client, DHCP relay, DHCP server
    • DHCP client, DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 relay
    • DHCP client, DHCP relay
    • DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client
    • DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 snooping
    • DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
    • DHCP relay, DHCP server
    • DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping
    • DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
  • IGMP snooping
    • Yes
  • Authentication
    • MAC-based authentication, Port-based authentication
    • Guest VLAN, MAC-based authentication
    • Auto VLAN, Guest VLAN
    • Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
    • Guest VLAN, MAC-based authentication, Port-based authentication
    • Guest VLAN, Port-based authentication
    • MAC-based authentication, Web-based authentication
  • Authentication type
    • RADIUS
    • IEEE 802.1x, RADIUS
    • AAA, RADIUS, TACACS+
    • AAA, TACACS+
    • RADIUS, TACACS+
  • SSH/SSL support
    • Yes
  • Universal Plug and Play (UPnP)
    • Yes
  • Static route
    • Yes
  • Policy-based routing
    • Yes
  • VPN tunnels quantity
    • 20
  • Installed SFP modules quantity
    • 0
  • Output current
    • 0.85 A
    • 1 A
    • 2 A
    • 2.5 A
    • 3 A
    • 3.33 A
  • DHCP server
    • Yes
  • DMZ support
    • Yes
  • DHCP client
    • Yes
  • Access Control List (ACL)
    • Yes
  • System event log (1) Yes
    • Yes
  • URL filtering
    • Yes
  • Network address translation (NAT)
    • Yes
  • Ethernet WAN
    • Yes
  • Antennas quantity
    • 5
    • 2
    • 4
    • 6
    • 8
  • Quality of Service (QoS) support
    • Yes
  • Virtual LAN features
    • Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • Multicast VLAN, Tagged VLAN, Voice VLAN
    • Port-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
    • MAC address-based VLAN, Protocol-based VLAN, Voice VLAN
    • Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
    • Port-based VLAN, Voice VLAN
    • Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
    • Voice VLAN
  • Wi-Fi Multimedia (WMM)/(WME)
    • Yes
  • Rate limiting
    • Yes
  • MAC address filtering
    • Yes
  • WPS push button
    • Yes
  • Antenna design
    • External
    • Internal
    • Internal & external
  • Indication light
    • Yes
  • Ethernet LAN interface type
    • 2.5 Gigabit Ethernet
    • 10 Gigabit Ethernet
    • Ethernet
    • Gigabit Ethernet
  • WLAN data transfer rate (first band)
    • 688 Mbit/s
    • 1376 Mbit/s
    • 2402 Mbit/s
    • 300 Mbit/s
  • WLAN data transfer rate (max)
    • 11529 Mbit/s
    • 1501 Mbit/s
    • 300 Mbit/s
    • 3000 Mbit/s
    • 5000 Mbit/s
    • 6500 Mbit/s
    • 9400 Mbit/s
  • WLAN data transfer rate (second band)
    • 5764 Mbit/s
    • 1201 Mbit/s
    • 2882 Mbit/s
    • 4320 Mbit/s
    • 574 Mbit/s
  • Switch layer
    • L2
    • L2/L2+
    • L2+
    • L2+/L3
    • L2/L3
    • L2/L3/L4
  • Multicast support
    • Yes
  • Console port
    • RJ-45/micro-USB
    • RJ-45
  • IPv4 & IPv6 features
    • IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
    • Dual stack IPv4/IPv6
    • IPv6 Telnet, IPv6 ping, IPv6 tracert
  • Copper ethernet cabling technology
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • 10BASE-TX, 1000BASE-T
    • 100BASE-TX, 1000BASE-T
    • 10BASE-T, 1000BASE-T
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • 10BASE-T, 10BASE-TX, 1000BASE-T
  • Number of VLANs
    • 4000
    • 256
    • 512
    • 128
    • 4094
    • 8
  • Power over Ethernet (PoE) ports quantity
    • 8
  • USB charging port
    • Yes
  • DC input voltage
    • 53.5 V
  • Number of products included
    • 1 pc(s)
  • Rack capacity
    • 1U
  • Noise level
    • 0 dB
    • 26 dB
    • 41 dB
  • Safety
    • LVD, BSMI
    • Y
  • MIB support
    • Y
    • Yes
    • RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
    • RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    • RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
    • RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
  • Configuring Location Settings (CLI)
    • Yes
  • Heat dissipation
    • 118.92 BTU/h
    • 1035.4 BTU/h
    • 1052.94 BTU/h
    • 107.5 BTU/h
    • 118.94 BTU/h
    • 121.81 BTU/h
    • 125.83 BTU/h
    • 1658.78 BTU/h
    • 23.33 BTU/h
    • 245.52 BTU/h
    • 263.6 BTU/h
    • 37.51 BTU/h
    • 41.97 BTU/h
    • 44.62 BTU/h
    • 499.98 BTU/h
    • 51.18 BTU/h
    • 55 BTU/h
    • 614.58 BTU/h
    • 718.828 BTU/h
    • 995.09 BTU/h
    • 996.35 BTU/h
  • SFP+ module slots quantity
    • 2
    • 4
  • Power connector
    • AC-in jack
    • AC/DC
    • DC-in jack
  • Store-and-forward
    • Yes
  • Forwarding rate
    • 11.9 Mpps
    • 59.52 Mpps
    • 77.4 Mpps
    • 15 Mpps
    • 95.23 Mpps
    • 14.9 Mpps
    • 23.81 Mpps
    • 26.8 Mpps
    • 35.71 Mpps
    • 39 Mpps
    • 41.66 Mpps
    • 7.4 Mpps
    • 77.37 Mpps
    • 77.38 Mpps
    • 95.2 Mpps
  • Number of queues
    • 8
    • 4
  • MAC address auto-learning supported
    • Yes
  • Fanless
    • Yes
  • Routing protocols
    • RIP-1, RIP-2
  • Firewall
    • Yes
  • SIM card slot
    • No
    • Yes
  • Jumbo frames
    • 9000
    • 10000
    • 9216
  • Port forwarding
    • Yes
  • Dynamic DNS (DDNS)
    • Yes
  • 3G/4G USB modem compatibility
    • Yes
    • No
  • Traffic classification
    • Yes
  • ARP inspection
    • Yes
  • Multicast Listener Discovery (MLD) snooping
    • Y
    • MLD v1, MLD v2
  • Broadcast storm control
    • Yes
  • Head-of-line (HOL) blocking
    • Yes
  • IP routing
    • Yes
  • Rack mount kit
    • Yes
  • Static port security
    • Yes
  • IP-MAC-Port binding
    • Yes
  • Queue scheduling algorithms
    • SP, WRR+SP, Weighted Round Robin (WRR)
    • SP, Weighted Round Robin (WRR)
    • SPQ, Weighted Round Robin (WRR)
    • SPQ, WFQ, Weighted Round Robin (WRR)
  • Loop protection
    • Yes
  • BPDU filtering/protection
    • Yes
  • MU-MIMO technology
    • Yes
  • Parental control
    • Yes
  • Bandwidth control
    • Yes
  • Media server
    • Yes
  • VPN support
    • VPN Client Open VPN Support Surfshark
  • Built-in FTP server
    • Yes
  • Guest access
    • Yes
  • Schedule access
    • Yes
  • DSL WAN
    • No
  • WAN connection type
    • RJ-45
    • RJ-45, WISP
  • IPv4 routes
    • 48
  • IPv6 routes
    • 48
  • Gigabit Ethernet (copper) ports quantity
    • 8
    • 16
    • 24
    • 4
    • 48
  • GARP VLAN Registration Protocol (GVRP)
    • Yes
  • Routing entries
    • 512
  • IGMP proxy
    • Yes
  • Cable types supported
    • Cat3, Cat4, Cat5, Cat5e
    • Cat5, Cat5e
  • Power over Ethernet plus (PoE+) ports quantity
    • 8
    • 24
    • 12
    • 16
    • 32
    • 4
  • Power over Ethernet (PoE) power per port
    • 30 W
  • Port triggering
    • Yes
  • Number of guest networks (2.4 GHz)
    • 3
    • 5
  • Filtering
    • Yes
  • Fast Ethernet (copper) ports quantity
    • 24
  • Firmware upgradeable
    • Yes
  • Support Samba (storage)
    • Yes
  • Fiber optic connector
    • SFP+
    • SFP, SFP+
  • Number of guest networks (5 GHz)
    • 3
    • 5
  • UMTS bands supported
    • 850,900,2100 MHz
  • DoS attack prevention
    • Yes
  • ARP attack prevention
    • Yes
  • Maximum Tx power (2.4 GHz)
    • 20 dBmW
  • Maximum Tx power (5 GHz)
    • 23 dBmW
  • Active link detection
    • Yes
  • Port-based Network Access Control (PNAC)
    • Yes
  • Redundant power supply (RPS) support
    • Yes
  • Number of power supply units
    • 2
  • VPN server
    • Y
  • Combo SFP ports quantity
    • 4
    • 2
  • Concurrent connections
    • 150000
  • WLAN data transfer rate (third band)
    • 5764 Mbit/s
  • Fiber ports quantity
    • 20
  • Electromagnetic compatibility
    • FCC 15 A, CE A, BSMI EMC
    • LVD EN60950-1, BSMI CNS14336-1
  • Fiber ethernet cabling technology
    • 1000BASE-X
  • CPU defense
    • Yes
  • Number of static routes
    • 48
    • 32
  • Power over Ethernet 4PPoE (PoE++) ports quantity
    • 8
  • Traffic shaping
    • Yes
  • Number of IP interfaces
    • 16
  • MAC address entries
    • Dynamic MAC address entries, Static MAC address entries
  • Receiver sensitivity
    • 5GHz: -89dBm@HE80-MCS0 -60dBm@HE80-MCS11 2.4GHz: -93dBm@HT40-MCS0 -73dBm@HT40-MCS7
  • Traffic control
    • Yes
  • Supported protocols
    • IPsec/PPTP/L2TP
  • Authentication method
    • SHA-1, MD5
  • WLAN data transfer rate (fourth band)
    • 11529 Mbit/s
  • VoIP protocols
    • IPv4, IPv6
  • Disponibilitate (1) Disponibil in stoc
    • Disponibil in stoc
  • Pret
    -

ECHIPAMENTE RETEA, System event log: Yes

Filtreaza 2
"Omada Gigabit VPN Router PORT: 1× Gigabit RJ45 WAN Port, 2× Gigabit RJ45 WAN/LAN Ports, 2× Gigabit RJ45 LAN Ports, 1× USB 2.0 Port; FEATURE: Integration with Omada SDN Controller, Support 20 IPsec VPN Tunnels, 16 PPTP/L2TP VPN Tunnels, 16 OpenVPN
"Omada Gigabit VPN Router PORT: 1× Gigabit RJ45 WAN Port, 2× Gigabit RJ45 WAN/LAN Ports, 2× Gigabit RJ45 LAN Ports, 1× USB 2.0 Port; FEATURE: Integration with Omada SDN Controller, Support 20 IPsec VPN Tunnels, 16 PPTP/L2TP VPN Tunnels, 16 OpenVPN Routere
317,00 RON
Adauga in cos
ASUS WL-Router RT-AX50 Go AX1500 AiMesh Travel Router
ASUS WL-Router RT-AX50 Go AX1500 AiMesh Travel Router Routere Wireless
249,00 RON
Adauga in cos
Mercusys wireless router 300Mbps 4G LTE MB110-4G, Standarde wireless: IEEE 802.11b/g/n, Frecventa: 2.4 GHz, Viteza wireless: 300Mbps, Dimensiuni: 90×92×150.5 mm, Interfata: 1 WAN 10/100Mbps, 1 x LAN 10/100 Mbps.
Mercusys wireless router 300Mbps 4G LTE MB110-4G, Standarde wireless: IEEE 802.11b/g/n, Frecventa: 2.4 GHz, Viteza wireless: 300Mbps, Dimensiuni: 90×92×150.5 mm, Interfata: 1 WAN 10/100Mbps, 1 x LAN 10/100 Mbps. Routere Wireless
162,00 RON
Adauga in cos
Router wireless ASUS RT-BE59 BE5000, WIFI 7, Mesh, Dual Band
Router wireless ASUS RT-BE59 BE5000, WIFI 7, Mesh, Dual Band Routere Wireless
747,00 RON
Adauga in cos
ASUS RT-BE82U BE6500. WAN connection type: RJ-45. Wi-Fi band: Dual-band (2.4 GHz / 5 GHz), Top Wi-Fi standard: Wi-Fi 7 (802.11be), WLAN data transfer rate (max): 6500 Mbit/s. Ethernet LAN interface type: 2.5 Gigabit Ethernet, Ethernet LAN data rates:
ASUS RT-BE82U BE6500. WAN connection type: RJ-45. Wi-Fi band: Dual-band (2.4 GHz / 5 GHz), Top Wi-Fi standard: Wi-Fi 7 (802.11be), WLAN data transfer rate (max): 6500 Mbit/s. Ethernet LAN interface type: 2.5 Gigabit Ethernet, Ethernet LAN data rates: Routere Wireless
990,00 RON
Adauga in cos
Switch TP-Link TL-SG3210, 8 port, 10/100/1000 Mbps
Switch TP-Link TL-SG3210, 8 port, 10/100/1000 Mbps Switch-uri fara management
586,00 RON
Adauga in cos
Switch TP-Link TL-SG2428P, 28 port, 10/100/1000 Mbps
Switch TP-Link TL-SG2428P, 28 port, 10/100/1000 Mbps Switch-uri fara management
2.624,00 RON
Adauga in cos
Switch TP-Link TL-SG2008P, 8 port, 10/100/1000 Mbps
Switch TP-Link TL-SG2008P, 8 port, 10/100/1000 Mbps Switch-uri fara management
563,00 RON
Adauga in cos
Switch TP-Link JetStream TL-SG3452, 48 port, 10/100/1000Mbps
Switch TP-Link JetStream TL-SG3452, 48 port, 10/100/1000Mbps Switch-uri fara management
3.190,00 RON
Adauga in cos
Switch D-Link DGS-1210-20, 16 port, 10/100/1000 Mbps
Switch D-Link DGS-1210-20, 16 port, 10/100/1000 Mbps Switch-uri fara management
535,00 RON
Adauga in cos
Switch TP-Link TL-SG2008, 8 port, 10/100/1000Mbps
Switch TP-Link TL-SG2008, 8 port, 10/100/1000Mbps Switch-uri fara management
682,00 RON
Adauga in cos
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink Switch-uri fara management
703,00 RON
Adauga in cos
HPE Networking Instant On Switch 24p Gigabit CL4 PoE 4p SFP+ 195W 1930
HPE Networking Instant On Switch 24p Gigabit CL4 PoE 4p SFP+ 195W 1930 Switch-uri fara management
2.216,00 RON
Adauga in cos
"JetStream™ 16-Port Gigabit Smart Switch with 2 Gigabit SFP Slots PORT: 16× Gigabit RJ45 Ports, 2× Gigabit SFP Slots SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, 802.1Q VLAN,
"JetStream™ 16-Port Gigabit Smart Switch with 2 Gigabit SFP Slots PORT: 16× Gigabit RJ45 Ports, 2× Gigabit SFP Slots SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, 802.1Q VLAN, Switch-uri fara management
858,00 RON
Adauga in cos
Switch ZYXEL GS2220-10, 10 port, 10/100/1000 Mbps
Switch ZYXEL GS2220-10, 10 port, 10/100/1000 Mbps Switch-uri fara management
1.021,00 RON
Adauga in cos
ZYXEL GS1915-8EP 8GB HYBR POE NEBULA SW
ZYXEL GS1915-8EP 8GB HYBR POE NEBULA SW Switch-uri fara management
759,00 RON
Adauga in cos
"JetStream™ 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 20× Gigabit SFP Ports, 4× Gigabit SFP/RJ45 Combo Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™
"JetStream™ 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 20× Gigabit SFP Ports, 4× Gigabit SFP/RJ45 Combo Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ Switch-uri fara management
3.237,00 RON
Adauga in cos
"JetStream™ 8-Port 2.5GBase-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+ PORT: 8× 2.5G PoE+ Ports, 2× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3at/af, 240 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration
"JetStream™ 8-Port 2.5GBase-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+ PORT: 8× 2.5G PoE+ Ports, 2× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3at/af, 240 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration Switch-uri fara management
2.421,00 RON
Adauga in cos
Router wireless Hikvision DS-3WR30X 3000M, 5 antene 5-dBi, dual-band, wireless standard: IEEE 802.11a/n/ac/ax @5GHz; IEEE 802.11b/g/n/ax @ 2.4GHz, interfata: 1 × 10/100/1000 Mbps Adaptive WAN Port 3 × 10/100/1000 Mbps Adaptive LAN Ports, tensiune
Router wireless Hikvision DS-3WR30X 3000M, 5 antene 5-dBi, dual-band, wireless standard: IEEE 802.11a/n/ac/ax @5GHz; IEEE 802.11b/g/n/ax @ 2.4GHz, interfata: 1 × 10/100/1000 Mbps Adaptive WAN Port 3 × 10/100/1000 Mbps Adaptive LAN Ports, tensiune Routere Wireless
604,00 RON
Adauga in cos
Switch TP-Link SG3210X-M2, 8 x porturi RJ 45, 2 x SFP+, viteza LAN 100/1000/2500 MBps, Layer L2+, capacitate 80 Gbps, dimensiuni 294 × 180 × 44 mm
Switch TP-Link SG3210X-M2, 8 x porturi RJ 45, 2 x SFP+, viteza LAN 100/1000/2500 MBps, Layer L2+, capacitate 80 Gbps, dimensiuni 294 × 180 × 44 mm Switch-uri fara management
1.269,00 RON
Adauga in cos
ZYXEL GS1920-48V2 48PORT GBE SWITCH
ZYXEL GS1920-48V2 48PORT GBE SWITCH Switch-uri fara management
2.008,00 RON
Adauga in cos
Switch D-Link DGS-1210-48, 44 port, 10/100/1000 Mbps
Switch D-Link DGS-1210-48, 44 port, 10/100/1000 Mbps Switch-uri fara management
1.481,00 RON
Adauga in cos
Switch D-Link Gigabit DGS-1100-24PV2, 24 port, 10/100/1000 Mbps
Switch D-Link Gigabit DGS-1100-24PV2, 24 port, 10/100/1000 Mbps Switch-uri fara management
916,00 RON
Adauga in cos
Switch TP-Link TL-SL2428P, 24 port, 10/100Mbps
Switch TP-Link TL-SL2428P, 24 port, 10/100Mbps Switch-uri fara management
1.405,00 RON
Adauga in cos
Rezultate de la 1 la 24 din 34
  • 1
  • 2

Tag-uri

Canon
HIKVISION
#N/A
Ubiquiti
Asus
HP
APC
D-Link
DS-1260ZJ
RT-AX88U
AVANSOFT.RO

AVANSOFT SRL
RO16425725, J23/8026/2023
STR. TUDOR ARGHEZI, NR. 15, TUNARI, ILFOV

office@avansoft.ro
Suna-ne: 0773885089
Trimite-ne un mesaj

Despre noi
  • Despre noi
  • Termeni si conditii
  • Confidentialitate
  • Politica de Cookies
Cum cumpar?
  • Cum cumpar
  • Cosul meu
  • Metode de plata
  • Transport si retururi
Ajutor
  • Contacteaza-ne
  • Intrebari frecvente
  • Harta site
  • ANPC
  • Solutionarea litigiilor
Cont
  • Contul meu
  • Inregistrare
  • Recuperare parola
  • Istoric comenzi
  • Produse favorite
Aboneaza-te la newsletter
Fii la curent cu toate promotiile si produsele noi din shop!
PayU
Solutionarea Alternativa a Litigiilor
Solutionarea online a litigiilor
© AVANSOFT.RO 2026 Magazin online creat cu MerchantPro