0773885089       Whatsapp

  • LAPTOPURI
    • Laptop / Notebook
    • Componente Laptop
      • Memorii Notebook
    • Accesorii Laptop
      • Genti laptop
      • Incarcatoare laptop
      • Docking stations
      • Standuri/Coolere notebook
  • PC-uri
    • Desktop PC
    • All-in-one PC
    • Accesorii PC
      • Mouse
      • Tastaturi
      • Mousepad
      • HDD/SSD externe
      • Unitati optice externe
      • Rack Hard-disk
      • Camere Web
      • Card reader
      • Memorii USB
      • Alte accesorii PC
    • Componente PC
      • Procesoare
      • Placi video
      • Placi de baza
      • Hard Disk-uri
      • Solid-State Drive (SSD)
      • Memorii RAM
      • Carcase
      • Surse PC
      • Coolere Procesor
  • MONITOARE
    • Monitoare LCD & LED
  • TELEVIZOARE
    • Televizoare
    • Suporturi TV
  • FOTO - VIDEO
    • Aparate foto Mirrorless
    • Aparate foto D-SLR
    • Aparate foto compacte
    • Obiective
    • Camere video
    • Carduri memorie
    • Baterii, acumulatori si incarcatoare
    • Alte accesorii foto-video
    • Hartie foto
    • Videoproiectoare
    • Ecrane proiectie
    • Genti / Rucsacuri / Huse
    • Accesorii videoproiectoare
    • Presenter
  • VIDEOCONFERINTA
    • Camere Videoconferinta
  • IMPRIMANTE
    • Multifunctionale cerneala
    • Multifunctionale laser
    • Imprimante laser
    • Imprimante cu jet
    • Imprimante de format mare
    • Imprimante matriciale
    • Imprimante foto
    • Scannere
    • Cartuse imprimante inkjet
    • Tonere imprimante laser
    • Drum imprimante laser
    • Ribbon
    • Accesorii imprimante
  • 3D
    • Imprimante 3D
    • Scannere 3D
    • Accesorii imprimante / scannere 3D
  • TELEFOANE
    • Telefoane Mobile
    • Incarcatoare telefoane
    • Huse telefoane
    • Alte accesorii telefoane
  • TABLETE
    • Tablete
    • Tastaturi tablete
    • Huse tablete
    • Alte accesorii tablete
  • SMART GADGET
    • Smartwatch
    • Bratari fitness
    • Calculatoare de birou
  • GAMING
    • Console desktop
    • Console portabile
    • Gamepad, Joystick-uri & Casti Gaming
    • Accesorii console
  • SERVERE
    • Servere rackabile
    • Servere tower
    • Memorii server
    • Procesoare server
    • Surse server
    • HDD server
    • SSD server
    • Cooler Server
    • Heat sink server
    • Accesorii server
    • Cabinete metalice
  • STORAGE
    • Accesorii & Componente NAS
    • NAS
    • HDD-uri NAS
  • UPS-URI
    • UPS cu management
    • UPS fara management
    • Baterii UPS
    • Accesorii UPS-uri
  • SOFTWARE
    • Sisteme de operare Server
    • Antivirus
  • ECHIPAMENTE RETEA
    • Switch-uri fara management
    • Switch-uri KVM
    • Routere Wireless
    • Routere
    • Hub-uri
    • Firewall
    • Acces Point-uri
    • Adaptoare wireless
    • Wireless controller
    • Wireless Range Extender
    • Wireless mesh
    • Adaptoare Bluetooth
    • Antene retelistica si accesorii
    • Adaptoare PowerLAN
    • Accesorii switch-uri
    • Cabluri si accesorii
  • ECHIPAMENTE SECURITATE
    • Camere de supraveghere
    • Control acces & accesorii
    • Interfon
    • Sisteme DVR & NVR
    • HDD-uri DVR / NVR
    • Media convertoare
    • Accesorii control acces si supraveghere
  • MULTIMEDIA
    • Sisteme audio
    • Boxe
    • Casti
    • Mixere
    • Microfoane
  • ELECTROCASNICE
    • Aspiratoare
    • Aparate de vidat
    • Blendere & Tocatoare
    • Cantare corporale
    • Cantare de bucatarie
    • Espressoare
    • Gratare electrice
    • Fiare, statii & aparate de calcat cu abur
    • Friteuze
    • Masini de paine
    • Multicooker
    • Rasnite
    • Sandwich-maker
    • Storcatoare
  • BRICOLAJ
    • Masini de gaurit si insurubat
  • SMART HOME
    • Kit-uri Smart Home si senzori
    • Centrale & Module smart home
    • Umidificatoare
    • Termostat
    • Purificatoare
  • Branduri
  • Produse noi
AVANSOFT.RO
  • LAPTOPURI
  • PC-uri
  • MONITOARE
  • TELEVIZOARE
  • FOTO - VIDEO
  • VIDEOCONFERINTA
  • IMPRIMANTE
  • 3D
  • TELEFOANE
  • TABLETE
  • SMART GADGET
  • GAMING
  • SERVERE
  • STORAGE
  • UPS-URI
  • SOFTWARE
  • ECHIPAMENTE RETEA
  • ECHIPAMENTE SECURITATE
  • MULTIMEDIA
  • ELECTROCASNICE
  • BRICOLAJ
  • SMART HOME
  • Branduri
  • Produse noi
  • Laptop / Notebook
  • Componente Laptop
  • Memorii Notebook
  • Accesorii Laptop
  • Genti laptop
  • Incarcatoare laptop
  • Docking stations
  • Standuri/Coolere notebook
  • Desktop PC
  • All-in-one PC
  • Accesorii PC
  • Mouse
  • Tastaturi
  • Mousepad
  • HDD/SSD externe
  • Unitati optice externe
  • Rack Hard-disk
  • Camere Web
  • Card reader
  • Memorii USB
  • Alte accesorii PC
  • Componente PC
  • Procesoare
  • Placi video
  • Placi de baza
  • Hard Disk-uri
  • Solid-State Drive (SSD)
  • Memorii RAM
  • Carcase
  • Surse PC
  • Coolere Procesor
  • Monitoare LCD & LED
  • Televizoare
  • Suporturi TV
  • Aparate foto Mirrorless
  • Aparate foto D-SLR
  • Aparate foto compacte
  • Obiective
  • Camere video
  • Carduri memorie
  • Baterii, acumulatori si incarcatoare
  • Alte accesorii foto-video
  • Hartie foto
  • Videoproiectoare
  • Ecrane proiectie
  • Genti / Rucsacuri / Huse
  • Accesorii videoproiectoare
  • Presenter
  • Camere Videoconferinta
  • Multifunctionale cerneala
  • Multifunctionale laser
  • Imprimante laser
  • Imprimante cu jet
  • Imprimante de format mare
  • Imprimante matriciale
  • Imprimante foto
  • Scannere
  • Cartuse imprimante inkjet
  • Tonere imprimante laser
  • Drum imprimante laser
  • Ribbon
  • Accesorii imprimante
  • Imprimante 3D
  • Scannere 3D
  • Accesorii imprimante / scannere 3D
  • Telefoane Mobile
  • Incarcatoare telefoane
  • Huse telefoane
  • Alte accesorii telefoane
  • Tablete
  • Tastaturi tablete
  • Huse tablete
  • Alte accesorii tablete
  • Smartwatch
  • Bratari fitness
  • Calculatoare de birou
  • Console desktop
  • Console portabile
  • Gamepad, Joystick-uri & Casti Gaming
  • Accesorii console
  • Servere rackabile
  • Servere tower
  • Memorii server
  • Procesoare server
  • Surse server
  • HDD server
  • SSD server
  • Cooler Server
  • Heat sink server
  • Accesorii server
  • Cabinete metalice
  • Accesorii & Componente NAS
  • NAS
  • HDD-uri NAS
  • UPS cu management
  • UPS fara management
  • Baterii UPS
  • Accesorii UPS-uri
  • Sisteme de operare Server
  • Antivirus
  • Switch-uri fara management
  • Switch-uri KVM
  • Routere Wireless
  • Routere
  • Hub-uri
  • Firewall
  • Acces Point-uri
  • Adaptoare wireless
  • Wireless controller
  • Wireless Range Extender
  • Wireless mesh
  • Adaptoare Bluetooth
  • Antene retelistica si accesorii
  • Adaptoare PowerLAN
  • Accesorii switch-uri
  • Cabluri si accesorii
  • Camere de supraveghere
  • Control acces & accesorii
  • Interfon
  • Sisteme DVR & NVR
  • HDD-uri DVR / NVR
  • Media convertoare
  • Accesorii control acces si supraveghere
  • Sisteme audio
  • Boxe
  • Casti
  • Mixere
  • Microfoane
  • Aspiratoare
  • Aparate de vidat
  • Blendere & Tocatoare
  • Cantare corporale
  • Cantare de bucatarie
  • Espressoare
  • Gratare electrice
  • Fiare, statii & aparate de calcat cu abur
  • Friteuze
  • Masini de paine
  • Multicooker
  • Rasnite
  • Sandwich-maker
  • Storcatoare
  • Masini de gaurit si insurubat
  • Kit-uri Smart Home si senzori
  • Centrale & Module smart home
  • Umidificatoare
  • Termostat
  • Purificatoare
  • ECHIPAMENTE RETEA
  • Switch layer: L2
Sumar
  • L2
  • Disponibil in stoc
  • ECHIPAMENTE RETEA
    • Switch-uri fara management
  • Branduri
    • D-Link
    • HIKVISION
    • TP-LINK
    • Ubiquiti
    • ZYXEL
  • PoE
    • Da
    • Nu
  • LAN port type
    • Gigabit
  • Layer
    • Layer-2
    • Unmanaged
  • Management
    • Da
    • Nu
  • Rackable
    • No
    • Yes
  • Stackable
    • No
    • Yes
  • Throughput
    • 8 Gbit/s
    • 14.88 Mpps
    • 9.5 Mpps
  • Montare in rack
    • Nu
    • Da
  • Form factor
    • 1U
    • Desktop
    • DIN rail
  • Memory type
    • DDR3-SDRAM
    • DRAM
  • Viteza transfer
    • Fast Ethernet
    • Gigabit
  • LAN-Port-Type
    • Gigabit
    • FastEthernet
  • LAN-Ports
    • 8
    • 48
    • 5
    • 16
    • 24
  • Redundant-PSU
    • No
    • Yes
  • Weight
    • 3.46 kg
    • 320 g
    • 1.3 kg
    • 1.75 kg
    • 1.77 kg
    • 1.8 kg
    • 15.7 kg
    • 172 g
    • 2.2 kg
    • 2.48 kg
    • 2.58 kg
    • 2.6 kg
    • 2.93 kg
    • 267 g
    • 274 g
    • 3.9 kg
    • 337 g
    • 340 g
    • 343 g
    • 350 g
    • 400 g
    • 620 g
    • 720 g
    • 780 g
    • 980 g
  • Width
    • 440 mm
    • 158 mm
    • 250 mm
    • 267 mm
    • 280 mm
    • 330 mm
    • 145 mm
    • 203 mm
    • 29.4 mm
    • 100 mm
    • 121 mm
    • 155 mm
    • 170 mm
    • 193 mm
    • 286 mm
    • 442.4 mm
    • 99.8 mm
  • Package width
    • 170 mm
    • 375 mm
    • 528 mm
    • 131 mm
    • 250 mm
    • 286 mm
    • 302 mm
    • 325 mm
  • Package weight
    • 1 kg
    • 1.01 kg
    • 1.36 kg
    • 14 kg
    • 2.08 kg
    • 2.21 kg
    • 2.7 kg
    • 2.84 kg
    • 2.97 kg
    • 20.5 kg
    • 3.02 kg
    • 450 g
    • 770 g
  • Cables included
    • AC
    • Power
  • Maximum data transfer rate
    • 1 Gbit/s
  • Depth
    • 180 mm
    • 104 mm
    • 162 mm
    • 210 mm
    • 100.7 mm
    • 140 mm
    • 230 mm
    • 76 mm
    • 85 mm
    • 98 mm
    • 111.7 mm
    • 126 mm
    • 220 mm
    • 250 mm
    • 28 mm
    • 285 mm
    • 31.6 mm
    • 330 mm
    • 75 mm
    • 8.2 mm
    • 93.1 mm
  • Height
    • 44 mm
    • 25.4 mm
    • 26 mm
    • 27 mm
    • 28 mm
    • 33 mm
    • 101.2 mm
    • 25 mm
    • 27.6 mm
    • 42 mm
    • 43.7 mm
    • 82 mm
  • Package height
    • 61 mm
    • 70 mm
    • 80 mm
    • 100 mm
    • 121 mm
    • 62 mm
    • 64 mm
    • 71 mm
  • Housing material
    • Metal
    • Polycarbonate (PC)
    • Steel
  • Product colour
    • Black
    • Grey
    • Black, Grey
    • White
    • Silver
  • Package depth
    • 235 mm
    • 196 mm
    • 220 mm
    • 223 mm
    • 227 mm
    • 250 mm
    • 325 mm
    • 336 mm
    • 412 mm
    • 528 mm
  • Plug and Play
    • Yes
  • LED indicators
    • Yes
    • Activity, Link, PoE, Status
    • Activity, Link, PoE, Power, Speed, Status
    • Activity, Link, Power
    • LAN, System
    • Link, PoE, Power
  • Mean time between failures (MTBF)
    • 400667 h
    • 1087100 h
    • 1141726 h
    • 1213492 h
    • 1274005 h
    • 1375342 h
    • 1641000 h
    • 1688338 h
    • 1730334 h
    • 1749682 h
    • 205249 h
    • 2131140 h
    • 255003 h
    • 394.499 h
    • 587477 h
    • 674068 h
    • 724033.96 h
    • 800034.25 h
    • 800259 h
    • 954.032 h
  • Security algorithms
    • SNMP, SNMPv2, SNMPv3
    • SNMP, SNMPv2, SNMPv3, SSH-2, SSL/TLS
    • 802.1x RADIUS
    • 802.1x RADIUS, SSL/TLS
    • HTTPS, SHA-2, SSH-2, SSL/TLS
    • HTTPS, SSH, SSH-2, SSL/TLS
    • SNMP
    • SNMP, SSL/TLS
    • SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
  • Harmonized System (HS) code
    • 85176990
  • Operating temperature (T-T)
    • 0 - 40 C
    • 0 - 50 C
    • -5 - 50 C
    • -5 - 45 C
    • 0 - 45 C
    • 5 - 50 C
    • -10 - 55 C
    • -15 - 40 C
    • -20 - 60 C
    • -30 - 60 C
    • -30 - 65 C
  • Power consumption (max)
    • 34.85 W
    • 9 W
    • 11 W
    • 120 W
    • 13.08 W
    • 150 W
    • 155 W
    • 19.135 W
    • 19.5 W
    • 2.718 W
    • 210.8 W
    • 23.023 W
    • 230.81 W
    • 27 W
    • 291.6 W
    • 292 W
    • 35.7 W
    • 4.153 W
    • 4.94 W
    • 40 W
    • 65 W
    • 72 W
    • 75.16 W
    • 8.4 W
    • 81.27 W
    • 9.19 W
    • 9.4 W
    • 95.3 W
  • Password protection
    • Yes
  • Power consumption (typical)
    • 2.1 W
    • 206.5 W
    • 5 W
    • 8.586 W
  • Sustainability compliance
    • Yes
  • Storage temperature (T-T)
    • -40 - 70 C
    • -20 - 70 C
    • -10 - 70 C
    • -40 - 85 C
  • Operating relative humidity (H-H)
    • 10 - 90%
    • 10 - 95%
    • 0 - 95%
    • 5 - 95%
    • 0 - 90%
  • Operating altitude
    • 0 - 2000 m
  • Ethernet LAN data rates
    • 10,100,1000 Mbit/s
    • 10,100,1000,10000 Mbit/s
    • 10,100,1000,2500 Mbit/s
    • 100,1000 Mbit/s
    • 100,1000,2500 Mbit/s
  • Processor frequency
    • 125 MHz
  • Dimensions (WxDxH)
    • 100 x 98 x 28 mm
  • Storage relative humidity (H-H)
    • 5 - 90%
    • 0 - 95%
    • 10 - 95%
    • 5 - 95%
  • Compliance certificates
    • CE, Federal Communications Commission (FCC), RoHS
    • BSMI, CB, CCC, cUL
    • BSMI, CE, Low Voltage Directive (LVD), RoHS
  • Certification
    • CE, FCC, IC
    • CE-LVD, BSMI CE, EAC, FCC, BSMI Class B
    • CE, FCC, RoHS
    • FCC, CE, RoHS
    • LVD, BSMI FCC 15 A, CE EMC A, BSMI ENC RoHS A
    • CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
    • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
    • EMI FCC A, CE A, VCCI A, C-Tick, BSMI, CCC cUL, CE LVD, CB, BSMI, CCC
    • FCC Class B, ICES-003 Class B, CE Class B, C-Tick Class B, VCCI Class B, cUL, CB, RoHS
    • LVD; CE Class A, FCC Class A
  • Data transfer rate
    • 2000 Mbit/s
  • Package type
    • Box
  • AC adapter included
    • Yes
  • International Protection (IP) code
    • IP40
  • Products per shipping (inner) case
    • 10 pc(s)
    • 5 pc(s)
  • Shipping (inner) case length
    • 33.5 cm
    • 38.2 cm
  • Shipping (inner) case width
    • 23 cm
    • 34.6 cm
  • Shipping (inner) case height
    • 31.7 cm
    • 36.6 cm
  • Pallet gross width
    • 110 cm
    • 120 cm
  • Pallet gross length
    • 110 cm
    • 120 cm
  • Quick start guide
    • Yes
  • Compatible operating systems
    • Microsoft Windows XP, Vista, Windows 7, Windows 8, MAC OS, NetWare, UNIX, Linux
  • Number of fans
    • 2 fan(s)
    • 0 fan(s)
    • 1 fan(s)
  • Manual
    • Yes
  • Input current
    • 1 A
    • 1.31 A
    • 0.6 A
    • 1.1 A
    • 2.5 A
    • 3.9 A
    • 4 A
    • 5.4 A
  • AC input voltage
    • 100 - 240 V
    • 200 - 240 V
  • AC input frequency
    • 50/60 Hz
    • 50 - 60 Hz
  • Power protection features
    • Surge protection
  • Power supply included
    • Yes
    • No
  • User guide
    • Yes
  • Reset button
    • Yes
  • Connectivity technology
    • Wired
  • Porturi SFP
    • None
    • 4
  • Porturi RJ 45
    • 1
    • 8
    • 8 - 16
  • Networking standards
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    • IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at
    • IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3ab, IEEE 802.1ab, IEEE 802.3i, IEEE 802.1p, IEEE 802.3x, IEEE 802.3at, IEEE 802.1Q
    • IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt
  • Jumbo frames support
    • Yes
  • Full duplex
    • Yes
  • MAC address table
    • 8000 entries
    • 16000 entries
    • 4000 entries
    • 2000 entries
  • Packet buffer memory
    • 1.5 MB
    • 12 MB
    • 4.1 MB
    • 4 MB
    • 0.192 MB
    • 0.525 MB
    • 0.128 MB
    • 0.5 MB
    • 0.512 MB
    • 1 MB
    • 525 MB
    • 8.1 MB
  • Switching capacity
    • 16 Gbit/s
    • 20 Gbit/s
    • 48 Gbit/s
    • 10 Gbit/s
    • 80 Gbit/s
    • 104 Gbit/s
    • 120 Gbit/s
    • 128 Gbit/s
    • 40 Gbit/s
    • 1.6 Gbit/s
    • 1.8 Gbit/s
    • 3.2 Gbit/s
    • 32 Gbit/s
    • 52 Gbit/s
    • 56 Gbit/s
  • Wall mountable
    • Yes
  • Rack mounting
    • Yes
    • No
  • Flash memory
    • 32 MB
    • 64 MB
    • 16 MB
  • VLAN support
    • Yes
  • Built-in processor
    • Yes
  • Flow control support
    • Yes
  • Cloud-managed
    • Yes
  • Switch type
    • Managed
    • Unmanaged
  • Web-based management
    • Yes
  • Auto MDI/MDI-X
    • Yes
  • 10G support
    • No
    • Yes
  • Port mirroring
    • Yes
  • Power over Ethernet (PoE)
    • Yes
    • No
  • Link aggregation
    • Yes
  • Half duplex
    • Yes
  • Spanning tree protocol
    • Yes
    • No
  • Auto-negotiation
    • Yes
  • Installed SFP+ modules quantity
    • 0
    • 2
  • 2.5G Ethernet (copper) ports quantity
    • 8
  • Basic switching RJ-45 Ethernet ports type
    • Gigabit Ethernet (10/100/1000)
    • 2.5G Ethernet (100/1000/2500)
    • Fast Ethernet (10/100)
    • 10G Ethernet (100/1000/10000)
    • No
  • Basic switching RJ-45 Ethernet ports quantity
    • 8
    • 16
    • 24
    • 5
    • 10
    • 48
    • 0
    • 26
  • SFP module slots quantity
    • 2
    • 4
  • Power source
    • AC
    • DC
    • AC/PoE
    • DC/PoE
  • Total Power over Ethernet (PoE) budget
    • 130 W
    • 180 W
    • 250 W
    • 60 W
    • 68 W
    • 100 W
    • 115 W
    • 202 W
    • 240 W
    • 42 W
    • 64 W
    • 65 W
    • 77 W
  • Management protocols
    • SNMPv1/v2c/v3, SNTP
    • SNMP v1, v2c, v3
    • SNMP v1,v2,v3, RMON (1,2,3,9)
    • SNMP v1/v2c/v3, RMON, SNTP, TFTP
    • SNMP, RMON, ICMP, Syslog
  • DHCP features
    • DHCP client
    • DHCP server, DHCP client
    • DHCP client, DHCP relay, DHCP snooping
    • DHCP client, DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 relay
    • DHCP client, DHCP relay
    • DHCP client, DHCP relay, DHCP server
    • DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP server, DHCP snooping
  • IGMP snooping
    • Yes
  • Authentication
    • Guest VLAN, MAC-based authentication
    • Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
    • MAC-based authentication, Port-based authentication
  • Authentication type
    • IEEE 802.1x, RADIUS
    • RADIUS
    • AAA, RADIUS, TACACS+
    • AAA, TACACS+
    • HWTACACS+, IEEE 802.1x, RADIUS
  • SSH/SSL support
    • Yes
  • Static route
    • Yes
  • Policy-based routing
    • Yes
  • Installed SFP modules quantity
    • 0
    • 2
  • Access Control List (ACL)
    • Yes
  • System event log
    • Yes
  • Quality of Service (QoS) support
    • Yes
  • Virtual LAN features
    • MTU VLAN, Port-based VLAN, Tagged VLAN
    • Port-based VLAN
    • MAC address-based VLAN, Port-based VLAN, Voice VLAN
    • Port-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
    • MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • MTU VLAN, Port-based VLAN
    • Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
    • Port-based VLAN, Tagged VLAN
    • Port-based VLAN, Voice VLAN
    • Tagged VLAN, Protocol-based VLAN
    • Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
    • Voice VLAN
  • Rate limiting
    • Yes
  • Power over Ethernet (PoE) type supported
    • PoE+
  • MAC address filtering
    • Yes
  • Switch layer (1) L2
    • L2
    • L2/L2+
    • L2+
    • L3
    • L2/L3
    • L2+/L3
    • L2/L3/L4
  • Multicast support
    • Yes
  • Console port
    • RJ-45/micro-USB
    • RJ-45
  • IPv4 & IPv6 features
    • IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
  • 10G Ethernet (copper) ports quantity
    • 2
  • Copper ethernet cabling technology
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • 10BASE-TX, 1000BASE-T
    • 1000BASE-T
    • 1000BASE-T, 100BASE-TX, 10BASE-T
    • 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-T
    • 10BASE-T, 10BASE-TX, 1000BASE-T
  • Number of VLANs
    • 256
    • 32
    • 4000
    • 128
    • 4094
    • 4096
    • 512
    • 8
  • Power over Ethernet (PoE) ports quantity
    • 8
    • 4
    • 7
    • 24
  • DC input voltage
    • 12 V
    • 44 - 57 V
    • 5 V
    • 48 V
    • 53 V
  • Noise level
    • 0 dB
    • 26 dB
    • 41 dB
  • MIB support
    • Y
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
    • RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    • RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
    • RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Configuring Location Settings (CLI)
    • Yes
  • Heat dissipation
    • 118.92 BTU/h
    • 107.5 BTU/h
    • 121.81 BTU/h
    • 245.52 BTU/h
    • 256.3 BTU/h
    • 28.52 BTU/h
    • 29.3 BTU/h
    • 31.68 BTU/h
    • 37.51 BTU/h
    • 373.96 BTU/h
    • 44.62 BTU/h
    • 44.788 BTU/h
    • 45.279 BTU/h
    • 507.23 BTU/h
    • 53 BTU/h
    • 62.29 BTU/h
    • 718.828 BTU/h
    • 9.09 BTU/h
    • 9.274 BTU/h
    • 995.09 BTU/h
    • 996.35 BTU/h
  • SFP+ module slots quantity
    • 2
    • 4
  • Power connector
    • AC-in jack
    • DC-in jack
  • Store-and-forward
    • Yes
  • Forwarding rate
    • 11.9 Mpps
    • 7.44 Mpps
    • 77.4 Mpps
    • 14.88 Mpps
    • 15 Mpps
    • 35.7 Mpps
    • 357 Mpps
    • 59.52 Mpps
    • 11.904 Mpps
    • 13.39 Mpps
    • 2.38 Mpps
    • 23.81 Mpps
    • 29.76 Mpps
    • 35.71 Mpps
    • 41.67 Mpps
    • 59.5 Mpps
    • 77.376 Mpps
    • 89.2 Mpps
    • 89.29 Mpps
    • 95.23 Mpps
  • Number of queues
    • 4
    • 8
  • MAC address auto-learning supported
    • Yes
  • Fanless
    • Yes
  • Jumbo frames
    • 9000
    • 10000
    • 15000
    • 12000
    • 15
    • 9216
    • 12288
    • 16000
  • Cable length detection
    • Yes
  • Pallet height (sea)
    • 2.04 m
  • Shipping (inner) case net weight
    • 10.4 kg
    • 5 kg
  • Pallet gross weight (air)
    • 425.5 kg
    • 439.8 kg
  • Master (outer) cases per pallet (air)
    • 36 pc(s)
    • 75 pc(s)
  • Products per pallet (air)
    • 180 pc(s)
    • 750 pc(s)
  • Pallet height (air)
    • 140.3 cm
    • 2.04 m
  • Pallet gross weight (sea)
    • 439.8 kg
    • 625.9 kg
  • Master (outer) cases per pallet (sea)
    • 54 pc(s)
    • 75 pc(s)
  • Products per pallet (sea)
    • 270 pc(s)
    • 750 pc(s)
  • Shipping (inner) case gross weight
    • 11.1 kg
    • 5.53 kg
  • Supported data transfer rates
    • 10/100/1000 Mbps
  • Input voltage
    • 12 V
    • 48 V
    • 5 V
    • 53.5 V
  • Traffic classification
    • Yes
  • ARP inspection
    • Yes
  • Multicast Listener Discovery (MLD) snooping
    • Y
  • Broadcast storm control
    • Yes
  • Head-of-line (HOL) blocking
    • Yes
  • IP routing
    • Yes
  • Rack mount kit
    • Yes
    • No
  • Static port security
    • Yes
  • IP-MAC-Port binding
    • Yes
  • Queue scheduling algorithms
    • Weighted Round Robin (WRR)
    • SP, WRR+SP, Weighted Round Robin (WRR)
    • SPQ, Weighted Round Robin (WRR)
  • Loop protection
    • Yes
  • BPDU filtering/protection
    • Yes
  • IPv4 routes
    • 48
  • IPv6 routes
    • 48
  • Gigabit Ethernet (copper) ports quantity
    • 16
    • 8
    • 1
    • 24
    • 4
    • 5
  • GARP VLAN Registration Protocol (GVRP)
    • Yes
  • Surge protection
    • Yes
  • Routing entries
    • 512
  • IGMP proxy
    • Yes
  • Cable types supported
    • Cat3, Cat4, Cat5, Cat5e, Cat6
    • Cat5, Cat5e
  • Power over Ethernet plus (PoE+) ports quantity
    • 8
    • 12
    • 24
    • 4
  • Power over Ethernet (PoE) power per port
    • 30 W
  • Fast Ethernet (copper) ports quantity
    • 24
    • 4
  • Firmware upgradeable
    • Yes
  • Fiber optic connector
    • SFP, SFP+
  • Active link detection
    • Yes
  • Redundant power supply (RPS) support
    • Yes
  • Number of power supply units
    • 1
    • 2
  • Combo SFP ports quantity
    • 4
    • 2
  • Fiber ports quantity
    • 1
    • 20
  • Electromagnetic compatibility
    • LVD EN60950-1, BSMI CNS14336-1
  • Number of static routes
    • 48
    • 256
  • Rubber feet
    • Yes
  • Power over Ethernet 4PPoE (PoE++) ports quantity
    • 1
  • Surge protection voltage
    • 6 kV
  • Transmission distance (max)
    • 0.25 km
  • Number of IP interfaces
    • 16
  • Multicast features
    • Multicast forwarding
  • Number of multicast groups filtered
    • 128
  • Unified static configuration
    • Yes
  • Fast leave
    • Yes
  • Zero Touch Provisioning (ZTP)
    • Yes
  • Disponibilitate (1) Disponibil in stoc
    • Disponibil in stoc
  • Pret
    -

ECHIPAMENTE RETEA, Switch layer: L2

Filtreaza 2
Omada 8-Port Gigabit Easy Managed Switch PORT: 8× Gigabit RJ45 Ports SPEC: Desktop Steel Case and Fanless FEATURE: Integration with Omada SDN Controller and Omada Cloud Essentials, Flow Control, Loopback Detection, Port Isolation, Port Mirroring, LAG,
Omada 8-Port Gigabit Easy Managed Switch PORT: 8× Gigabit RJ45 Ports SPEC: Desktop Steel Case and Fanless FEATURE: Integration with Omada SDN Controller and Omada Cloud Essentials, Flow Control, Loopback Detection, Port Isolation, Port Mirroring, LAG, Switch-uri fara management
180,00 RON
Adauga in cos
Switch D-Link DGS-105, 5 port,10/100/1000 Mbps
Switch D-Link DGS-105, 5 port,10/100/1000 Mbps Switch-uri fara management
75,00 RON
Adauga in cos
Switch Ubiquiti UniFi, USW-48, 48 port, 10/100/1000 Mbps
Switch Ubiquiti UniFi, USW-48, 48 port, 10/100/1000 Mbps Switch-uri fara management
2.428,00 RON
Adauga in cos
Switch D-Link DGS-1100-08V2, 8 port, 10/100/1000 Mbps
Switch D-Link DGS-1100-08V2, 8 port, 10/100/1000 Mbps Switch-uri fara management
165,00 RON
Adauga in cos
"5-Port Gigabit Easy Smart Switch with 4-Port PoE+ PORT: 4× Gigabit PoE+ Ports, 1× Gigabit Non-PoE Ports SPEC: 802.3at/af, 65 W PoE Power, Desktop Steel Case FEATURE: PoE Auto Recovery, MTU/Port/Tag-based VLAN, QoS, IGMP Snooping, Web/Utility Management,
"5-Port Gigabit Easy Smart Switch with 4-Port PoE+ PORT: 4× Gigabit PoE+ Ports, 1× Gigabit Non-PoE Ports SPEC: 802.3at/af, 65 W PoE Power, Desktop Steel Case FEATURE: PoE Auto Recovery, MTU/Port/Tag-based VLAN, QoS, IGMP Snooping, Web/Utility Management, Switch-uri fara management
208,00 RON
Adauga in cos
Switch Hikvision DS-3E0109P-E©, 8-port, PoE
Switch Hikvision DS-3E0109P-E©, 8-port, PoE Switch-uri fara management
659,00 RON
Adauga in cos
Switch D-Link DGS-1210-10, 8 port, 10/100/1000 Mbps
Switch D-Link DGS-1210-10, 8 port, 10/100/1000 Mbps Switch-uri fara management
396,00 RON
Adauga in cos
Switch TP-Link ES208GP 8-Port Gigabit PoE+, 8xLAN, 10/100/1000 Mbps, 65W
Switch TP-Link ES208GP 8-Port Gigabit PoE+, 8xLAN, 10/100/1000 Mbps, 65W Switch-uri fara management
323,00 RON
Adauga in cos
UBIQUITI 8 PORT GBE SWITC USW-ULTRA, dimensiuni: 203 x 76 x 33 mm, Greutate: 320g, Interfata: 8 x 10/100/1000Mbps, 7 porturi POE, Capacitate Switch: 16Gbps, Buget POE 42W.
UBIQUITI 8 PORT GBE SWITC USW-ULTRA, dimensiuni: 203 x 76 x 33 mm, Greutate: 320g, Interfata: 8 x 10/100/1000Mbps, 7 porturi POE, Capacitate Switch: 16Gbps, Buget POE 42W. Switch-uri fara management
964,00 RON
Adauga in cos
UBIQUITI 8 PORT GBE SWITC USW-ULTRA-210W, dimensiuni: 203 x 76 x 33 mm, Greutate: 320g, Interfata: 8 x 10/100/1000Mbps, 7 porturi POE, Capacitate Switch: 16Gbps, Buget POe 210W, adaptor POE 202W inclus.
UBIQUITI 8 PORT GBE SWITC USW-ULTRA-210W, dimensiuni: 203 x 76 x 33 mm, Greutate: 320g, Interfata: 8 x 10/100/1000Mbps, 7 porturi POE, Capacitate Switch: 16Gbps, Buget POe 210W, adaptor POE 202W inclus. Switch-uri fara management
1.835,00 RON
Adauga in cos
ZYXEL GS1200-5V3 5PORT GB WEBMNG SWITCH
ZYXEL GS1200-5V3 5PORT GB WEBMNG SWITCH Switch-uri fara management
98,00 RON
Adauga in cos
D-LINK DMS-108 UNMANAGED SWITCH 8 PORT, Interfata: 8 x 10/100Mbps/1G/2.5G, Auto MDI/MDIX, Capacitate Switch 40 Gbps, Packet Forwarding Rate: 29.76 Mpps, Dimensiuni: 145 x 82 x 28 mm, Greutate: 343g
D-LINK DMS-108 UNMANAGED SWITCH 8 PORT, Interfata: 8 x 10/100Mbps/1G/2.5G, Auto MDI/MDIX, Capacitate Switch 40 Gbps, Packet Forwarding Rate: 29.76 Mpps, Dimensiuni: 145 x 82 x 28 mm, Greutate: 343g Switch-uri fara management
484,00 RON
Adauga in cos
Zy GS1900-24, 24-port GbE L2, 12 Prt POE
Zy GS1900-24, 24-port GbE L2, 12 Prt POE Switch-uri fara management
1.411,00 RON
Adauga in cos
Switch D-Link DGS-1210-20, 16 port, 10/100/1000 Mbps
Switch D-Link DGS-1210-20, 16 port, 10/100/1000 Mbps Switch-uri fara management
535,00 RON
Adauga in cos
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink Switch-uri fara management
703,00 RON
Adauga in cos
Omada 16-Port Gigabit Easy Managed Switch PORT: 16× Gigabit RJ45 Ports SPEC: 1U 13-inch Rack-mountable Steel Case FEATURE: Integration with Omada SDN Controller and Omada Cloud Essentials, Flow Control, Loopback Detection, Port Isolation, Port Mirroring,
Omada 16-Port Gigabit Easy Managed Switch PORT: 16× Gigabit RJ45 Ports SPEC: 1U 13-inch Rack-mountable Steel Case FEATURE: Integration with Omada SDN Controller and Omada Cloud Essentials, Flow Control, Loopback Detection, Port Isolation, Port Mirroring, Switch-uri fara management
425,00 RON
Adauga in cos
Omada 24-Port Gigabit Easy Managed Switch PORT: 24× Gigabit RJ45 Ports SPEC: 1U 13-inch Rack-mountable Steel Case FEATURE: Integration with Omada SDN Controller and Omada Cloud Essentials, Flow Control, Loopback Detection, Port Isolation, Port Mirroring,
Omada 24-Port Gigabit Easy Managed Switch PORT: 24× Gigabit RJ45 Ports SPEC: 1U 13-inch Rack-mountable Steel Case FEATURE: Integration with Omada SDN Controller and Omada Cloud Essentials, Flow Control, Loopback Detection, Port Isolation, Port Mirroring, Switch-uri fara management
567,00 RON
Adauga in cos
ZYXEL GS1200-5HPV3 5-Port Gigabit PoE Web-Managed Switch
ZYXEL GS1200-5HPV3 5-Port Gigabit PoE Web-Managed Switch Switch-uri fara management
260,00 RON
Adauga in cos
ZYXEL GS1200-8HPV3 8P 8-Port Gigabit PoE Web-Managed Switch
ZYXEL GS1200-8HPV3 8P 8-Port Gigabit PoE Web-Managed Switch Switch-uri fara management
277,00 RON
Adauga in cos
Switch ZYXEL GS2220-10, 10 port, 10/100/1000 Mbps
Switch ZYXEL GS2220-10, 10 port, 10/100/1000 Mbps Switch-uri fara management
1.021,00 RON
Adauga in cos
NOU
ZYXEL GS1915-8EP 8GB HYBR POE NEBULA SW
ZYXEL GS1915-8EP 8GB HYBR POE NEBULA SW Switch-uri fara management
759,00 RON
Adauga in cos
ZYXEL GS1915-24E 24GB HYBRID NEBULA SW
ZYXEL GS1915-24E 24GB HYBRID NEBULA SW Switch-uri fara management
672,00 RON
Adauga in cos
D-Link Switch 10 porturi POE smart maaged DGS-1210-10MP, Interfata: 8 x 10/100/1000Mbps, 2 x100/1000 SFP, Capacitate switch: 20 Gbps, Memorie: 128Mb DDR3, Flash 32Mb, Auto MDI/MDIX, Buget POE: 130W, Dimensiuni: 330 x 180 x 44 mm, Greutate: 1.77kg.
D-Link Switch 10 porturi POE smart maaged DGS-1210-10MP, Interfata: 8 x 10/100/1000Mbps, 2 x100/1000 SFP, Capacitate switch: 20 Gbps, Memorie: 128Mb DDR3, Flash 32Mb, Auto MDI/MDIX, Buget POE: 130W, Dimensiuni: 330 x 180 x 44 mm, Greutate: 1.77kg. Switch-uri fara management
1.263,00 RON
Adauga in cos
"JetStream™ 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 20× Gigabit SFP Ports, 4× Gigabit SFP/RJ45 Combo Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™
"JetStream™ 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 20× Gigabit SFP Ports, 4× Gigabit SFP/RJ45 Combo Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ Switch-uri fara management
3.237,00 RON
Adauga in cos
Rezultate de la 1 la 24 din 37
  • 1
  • 2

Tag-uri

Canon
HIKVISION
#N/A
Ubiquiti
Asus
HP
APC
D-Link
DS-1260ZJ
RT-AX88U
AVANSOFT.RO

AVANSOFT SRL
RO16425725, J23/8026/2023
STR. TUDOR ARGHEZI, NR. 15, TUNARI, ILFOV

office@avansoft.ro
Suna-ne: 0773885089
Trimite-ne un mesaj

Despre noi
  • Despre noi
  • Termeni si conditii
  • Confidentialitate
  • Politica de Cookies
Cum cumpar?
  • Cum cumpar
  • Cosul meu
  • Metode de plata
  • Transport si retururi
Ajutor
  • Contacteaza-ne
  • Intrebari frecvente
  • Harta site
  • ANPC
  • Solutionarea litigiilor
Cont
  • Contul meu
  • Inregistrare
  • Recuperare parola
  • Istoric comenzi
  • Produse favorite
Aboneaza-te la newsletter
Fii la curent cu toate promotiile si produsele noi din shop!
PayU
Solutionarea Alternativa a Litigiilor
Solutionarea online a litigiilor
© AVANSOFT.RO 2026 Magazin online creat cu MerchantPro