0773885089       Whatsapp

  • LAPTOPURI
    • Laptop / Notebook
    • Componente Laptop
      • Memorii Notebook
    • Accesorii Laptop
      • Genti laptop
      • Incarcatoare laptop
      • Docking stations
      • Standuri/Coolere notebook
  • PC-uri
    • Desktop PC
    • All-in-one PC
    • Accesorii PC
      • Mouse
      • Tastaturi
      • Mousepad
      • HDD/SSD externe
      • Unitati optice externe
      • Rack Hard-disk
      • Camere Web
      • Card reader
      • Memorii USB
      • Alte accesorii PC
    • Componente PC
      • Procesoare
      • Placi video
      • Placi de baza
      • Hard Disk-uri
      • Solid-State Drive (SSD)
      • Memorii RAM
      • Carcase
      • Surse PC
      • Coolere Procesor
  • MONITOARE
    • Monitoare LCD & LED
  • TELEVIZOARE
    • Televizoare
    • Suporturi TV
  • FOTO - VIDEO
    • Aparate foto Mirrorless
    • Aparate foto D-SLR
    • Aparate foto compacte
    • Obiective
    • Camere video
    • Carduri memorie
    • Baterii, acumulatori si incarcatoare
    • Alte accesorii foto-video
    • Hartie foto
    • Videoproiectoare
    • Ecrane proiectie
    • Genti / Rucsacuri / Huse
    • Accesorii videoproiectoare
    • Presenter
  • VIDEOCONFERINTA
    • Camere Videoconferinta
  • IMPRIMANTE
    • Multifunctionale cerneala
    • Multifunctionale laser
    • Imprimante laser
    • Imprimante cu jet
    • Imprimante de format mare
    • Imprimante matriciale
    • Imprimante foto
    • Scannere
    • Cartuse imprimante inkjet
    • Tonere imprimante laser
    • Drum imprimante laser
    • Ribbon
    • Accesorii imprimante
  • 3D
    • Imprimante 3D
    • Scannere 3D
    • Accesorii imprimante / scannere 3D
  • TELEFOANE
    • Telefoane Mobile
    • Incarcatoare telefoane
    • Huse telefoane
    • Alte accesorii telefoane
  • TABLETE
    • Tablete
    • Tastaturi tablete
    • Huse tablete
    • Alte accesorii tablete
  • SMART GADGET
    • Smartwatch
    • Bratari fitness
    • Calculatoare de birou
  • GAMING
    • Console desktop
    • Console portabile
    • Gamepad, Joystick-uri & Casti Gaming
    • Accesorii console
  • SERVERE
    • Servere rackabile
    • Servere tower
    • Memorii server
    • Procesoare server
    • Surse server
    • HDD server
    • SSD server
    • Cooler Server
    • Heat sink server
    • Accesorii server
    • Cabinete metalice
  • STORAGE
    • Accesorii & Componente NAS
    • NAS
    • HDD-uri NAS
  • UPS-URI
    • UPS cu management
    • UPS fara management
    • Baterii UPS
    • Accesorii UPS-uri
  • SOFTWARE
    • Sisteme de operare Server
    • Antivirus
  • ECHIPAMENTE RETEA
    • Switch-uri fara management
    • Switch-uri KVM
    • Routere Wireless
    • Routere
    • Hub-uri
    • Firewall
    • Acces Point-uri
    • Adaptoare wireless
    • Wireless controller
    • Wireless Range Extender
    • Wireless mesh
    • Adaptoare Bluetooth
    • Antene retelistica si accesorii
    • Adaptoare PowerLAN
    • Accesorii switch-uri
    • Cabluri si accesorii
  • ECHIPAMENTE SECURITATE
    • Camere de supraveghere
    • Control acces & accesorii
    • Interfon
    • Sisteme DVR & NVR
    • HDD-uri DVR / NVR
    • Media convertoare
    • Accesorii control acces si supraveghere
  • MULTIMEDIA
    • Sisteme audio
    • Boxe
    • Casti
    • Mixere
    • Microfoane
  • ELECTROCASNICE
    • Aspiratoare
    • Aparate de vidat
    • Blendere & Tocatoare
    • Cantare corporale
    • Cantare de bucatarie
    • Espressoare
    • Gratare electrice
    • Fiare, statii & aparate de calcat cu abur
    • Friteuze
    • Masini de paine
    • Multicooker
    • Rasnite
    • Sandwich-maker
    • Storcatoare
  • BRICOLAJ
    • Masini de gaurit si insurubat
  • SMART HOME
    • Kit-uri Smart Home si senzori
    • Centrale & Module smart home
    • Umidificatoare
    • Termostat
    • Purificatoare
  • Branduri
  • Produse noi
AVANSOFT.RO
  • LAPTOPURI
  • PC-uri
  • MONITOARE
  • TELEVIZOARE
  • FOTO - VIDEO
  • VIDEOCONFERINTA
  • IMPRIMANTE
  • 3D
  • TELEFOANE
  • TABLETE
  • SMART GADGET
  • GAMING
  • SERVERE
  • STORAGE
  • UPS-URI
  • SOFTWARE
  • ECHIPAMENTE RETEA
  • ECHIPAMENTE SECURITATE
  • MULTIMEDIA
  • ELECTROCASNICE
  • BRICOLAJ
  • SMART HOME
  • Branduri
  • Produse noi
  • Laptop / Notebook
  • Componente Laptop
  • Memorii Notebook
  • Accesorii Laptop
  • Genti laptop
  • Incarcatoare laptop
  • Docking stations
  • Standuri/Coolere notebook
  • Desktop PC
  • All-in-one PC
  • Accesorii PC
  • Mouse
  • Tastaturi
  • Mousepad
  • HDD/SSD externe
  • Unitati optice externe
  • Rack Hard-disk
  • Camere Web
  • Card reader
  • Memorii USB
  • Alte accesorii PC
  • Componente PC
  • Procesoare
  • Placi video
  • Placi de baza
  • Hard Disk-uri
  • Solid-State Drive (SSD)
  • Memorii RAM
  • Carcase
  • Surse PC
  • Coolere Procesor
  • Monitoare LCD & LED
  • Televizoare
  • Suporturi TV
  • Aparate foto Mirrorless
  • Aparate foto D-SLR
  • Aparate foto compacte
  • Obiective
  • Camere video
  • Carduri memorie
  • Baterii, acumulatori si incarcatoare
  • Alte accesorii foto-video
  • Hartie foto
  • Videoproiectoare
  • Ecrane proiectie
  • Genti / Rucsacuri / Huse
  • Accesorii videoproiectoare
  • Presenter
  • Camere Videoconferinta
  • Multifunctionale cerneala
  • Multifunctionale laser
  • Imprimante laser
  • Imprimante cu jet
  • Imprimante de format mare
  • Imprimante matriciale
  • Imprimante foto
  • Scannere
  • Cartuse imprimante inkjet
  • Tonere imprimante laser
  • Drum imprimante laser
  • Ribbon
  • Accesorii imprimante
  • Imprimante 3D
  • Scannere 3D
  • Accesorii imprimante / scannere 3D
  • Telefoane Mobile
  • Incarcatoare telefoane
  • Huse telefoane
  • Alte accesorii telefoane
  • Tablete
  • Tastaturi tablete
  • Huse tablete
  • Alte accesorii tablete
  • Smartwatch
  • Bratari fitness
  • Calculatoare de birou
  • Console desktop
  • Console portabile
  • Gamepad, Joystick-uri & Casti Gaming
  • Accesorii console
  • Servere rackabile
  • Servere tower
  • Memorii server
  • Procesoare server
  • Surse server
  • HDD server
  • SSD server
  • Cooler Server
  • Heat sink server
  • Accesorii server
  • Cabinete metalice
  • Accesorii & Componente NAS
  • NAS
  • HDD-uri NAS
  • UPS cu management
  • UPS fara management
  • Baterii UPS
  • Accesorii UPS-uri
  • Sisteme de operare Server
  • Antivirus
  • Switch-uri fara management
  • Switch-uri KVM
  • Routere Wireless
  • Routere
  • Hub-uri
  • Firewall
  • Acces Point-uri
  • Adaptoare wireless
  • Wireless controller
  • Wireless Range Extender
  • Wireless mesh
  • Adaptoare Bluetooth
  • Antene retelistica si accesorii
  • Adaptoare PowerLAN
  • Accesorii switch-uri
  • Cabluri si accesorii
  • Camere de supraveghere
  • Control acces & accesorii
  • Interfon
  • Sisteme DVR & NVR
  • HDD-uri DVR / NVR
  • Media convertoare
  • Accesorii control acces si supraveghere
  • Sisteme audio
  • Boxe
  • Casti
  • Mixere
  • Microfoane
  • Aspiratoare
  • Aparate de vidat
  • Blendere & Tocatoare
  • Cantare corporale
  • Cantare de bucatarie
  • Espressoare
  • Gratare electrice
  • Fiare, statii & aparate de calcat cu abur
  • Friteuze
  • Masini de paine
  • Multicooker
  • Rasnite
  • Sandwich-maker
  • Storcatoare
  • Masini de gaurit si insurubat
  • Kit-uri Smart Home si senzori
  • Centrale & Module smart home
  • Umidificatoare
  • Termostat
  • Purificatoare
  • ECHIPAMENTE RETEA
  • Power over Ethernet (PoE): Yes
Sumar
  • Yes
  • ECHIPAMENTE RETEA
    • Switch-uri fara management
    • Routere Wireless
    • Routere
    • Acces Point-uri
    • Wireless controller
    • Wireless Range Extender
    • Wireless mesh
    • Accesorii switch-uri
  • Branduri
    • ARUBA NETWORKS
    • ASUS
    • CUDY
    • D-Link
    • Dahua
    • HIKVISION
    • LANBERG
    • MERCUSYS
    • MikroTik
    • TENDA
    • TP-LINK
    • Ubiquiti
    • ZYXEL
  • 10G Ethernet (copper) ports quantity
    • 2
    • 4
    • 1
  • 10G support
    • No
    • Yes
  • 2.4 GHz
    • Yes
  • 2.5G Ethernet (copper) ports quantity
    • 8
  • 3G
    • Yes
  • 3G bands supported
    • 850,900,2100 MHz
  • 3G standards
    • HSPA, HSPA+, UMTS
  • 3G/4G USB modem compatibility
    • Yes
    • No
  • 4G
    • Yes
  • 4G bands supported
    • 700,800,850,900,1800,2100,2600 MHz
    • 800,850,900,1500,1700,1800,1900,2000,2300,2400,2500,2600,3400,3500,3600,3700 MHz
  • 4G standard
    • LTE
    • LTE-TDD & LTE-FDD
  • 5 GHz
    • Yes
    • No
  • 6 GHz
    • No
    • Yes
  • AC adapter frequency
    • 50/60 Hz
    • 50 - 60 Hz
  • AC adapter included
    • Yes
    • No
  • AC adapter input voltage
    • 100 - 240 V
  • AC input frequency
    • 50/60 Hz
    • 50 - 60 Hz
    • 50 Hz
  • AC input voltage
    • 100 - 240 V
    • 220 V
    • 100-240 V
    • 110 - 240 V
    • 12 V
    • 200 - 240 V
    • 24 V
    • 48 V
  • Access Control List (ACL)
    • Yes
  • Access Control List (ACL) ingress
    • 256
  • Access Control List (ACL) IPv4 entries
    • 32
  • Access Control List (ACL) rules
    • 256
  • Active link detection
    • Yes
  • Additional-Slot
    • Slot-LAN/WAN
  • ADSL
    • No
  • Airtime Fairness (ATF)
    • Yes
  • All services ready time
    • 3.8 s
  • Antenna connector type
    • RP-SMA
  • Antenna design
    • External
    • Internal
  • Antenna direction type
    • Omni-directional
    • Directional
  • Antenna features
    • Integrated antenna
    • Detachable antenna
  • Antenna gain level (max)
    • 3 dBi
    • 5 dBi
    • 4 dBi
    • 6 dBi
    • 7 dBi
    • 13.2 dBi
    • 16.1 dBi
    • 3.17 dBi
    • 3.6 dBi
    • 4.3 dBi
    • 4.5 dBi
    • 5.6 dBi
    • 9 dBi
  • Antenna included
    • Yes
  • Antenna type
    • Internal
    • External
    • Internal & external
    • 2x2
  • Antennas quantity
    • 2
    • 4
    • 1
    • 3
    • 5
    • 6
    • 8
  • Apps supported
    • TP-Link Deco
  • ARP inspection
    • Yes
  • Authentication
    • MAC-based authentication, Port-based authentication
    • Guest VLAN, MAC-based authentication, Port-based authentication
    • Auto VLAN, Guest VLAN
    • Captive portal authentication, MAC authentication
    • Guest VLAN, MAC-based authentication
    • Guest VLAN, Port-based authentication
    • MAC-based authentication, Web-based authentication
  • Authentication type
    • RADIUS
    • IEEE 802.1x, RADIUS
    • IEEE 802.1x, RADIUS, TACACS+
    • AAA, RADIUS, TACACS+
    • AAA, TACACS+
    • HWTACACS+, IEEE 802.1x, RADIUS
  • Auto MDI/MDI-X
    • Yes
  • Auto Wireless Distribution System (WDS)
    • Yes
  • Auto-negotiation
    • Yes
  • Auto-sensing
    • Yes
  • Automatic channel scanning
    • Yes
  • Automatic channel selection
    • Yes
  • Backup function
    • Yes
  • Band steering
    • Yes
  • Bandwidth
    • 0.24 GHz
    • 2.4 GHz
  • Basic switching RJ-45 Ethernet ports quantity
    • 8
    • 24
    • 5
    • 6
    • 48
    • 16
    • 10
    • 4
    • 9
    • 18
    • 26
    • 25
  • Basic switching RJ-45 Ethernet ports type
    • Gigabit Ethernet (10/100/1000)
    • Fast Ethernet (10/100)
    • 2.5G Ethernet (100/1000/2500)
    • 10G Ethernet (100/1000/10000)
  • BeamForming
    • Yes
  • Bluetooth
    • Yes
  • Bluetooth Low Energy (BLE)
    • Yes
  • Bluetooth version
    • 5.2
  • BPDU filtering/protection
    • Yes
  • Broadcast storm control
    • Yes
  • Buffer size
    • 128 KB
    • 512 KB
  • Built-in display
    • Yes
  • Built-in processor
    • Yes
  • Cable length detection
    • Yes
  • Cable lock slot
    • Yes
  • Cable lock slot type
    • Kensington
  • Cable standard
    • Cat5/Cat5e/Cat6
  • Cable types supported
    • Cat3, Cat4, Cat5, Cat5e, Cat6
    • Cat3, Cat4, Cat5, Cat5e
    • Cat5, Cat5e
    • Cat5, Cat5e, Cat6, Cat6+, Cat6a, Cat6e, Cat7, Cat7e, Cat8, Cat8.1
    • Cat3, Cat5e, Cat4, Cat5
    • Cat5, Cat5e, Cat6, Cat6+, Cat6a, Cat6e, Cat7, Cat7e
  • Cables included
    • AC
    • Power
    • LAN (RJ-45)
  • Cabling technology
    • 10/100/1000Base-T(X)
    • 10/100/1000
    • 10/100Base-T(X)
    • 10/100/1000/2500Base-T
  • Card reader integrated
    • Yes
  • Cellular Coexistence Filter (CCF)
    • Yes
  • Certification
    • CE, FCC, RoHS
    • FCC, CE, RoHS
    • CE, FCC, IC
    • CE / FCC / RoHS
    • CE, RoHS
    • CE-LVD, BSMI CE, EAC, FCC, BSMI Class B
    • CB; UL; LVD; FCC; VCCI; IC; BSMI
    • CB;CE-EMC;CE-LVD;CE-RoHS;IC-VoC;KC;RCM
    • CE, FCC
    • CE, FCC, BSMI, EAC
    • CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
    • CE, FCC, C-Tick, RoHS
    • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
    • CE/FCC/RoHS
    • CE/FCC/UL/IC/GS/PSB/C-tick/SAA/S-Mark/KC-mark CE, FCC, RoHS
    • EMI FCC A, CE A, VCCI A, C-Tick, BSMI, CCC cUL, CE LVD, CB, BSMI, CCC
    • FCC
    • FCC 15.247, IC RS210, CE, RoHS
    • FCC Class B, CE Class B, VCCI Class B, BSMI cUL, CE LVD, CB, BSMI
    • LVD, BSMI FCC 15 A, CE EMC A, BSMI ENC RoHS A
    • RoHS
    • RoHS, CE
  • Channel bandwidth
    • 160 MHz
    • 80 MHz
  • Cloud services supported
    • TP-Link ID
  • Cloud-managed
    • Yes
  • Combo SFP ports quantity
    • 2
    • 1
  • Command-line interface (CLI)
    • Yes
  • Compatible memory cards
    • MicroSD (TransFlash)
  • Compatible operating systems
    • Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10
    • Microsoft Windows XP, Vista, Windows 7, Windows 8, MAC OS, NetWare, UNIX, Linux
    • Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10, Windows11, Linux
    • Microsoft Windows XP, Windows Vista, Windows 7, Windows 8, Windows 10
  • Compliance certificates
    • CE, Federal Communications Commission (FCC), RoHS
    • CE, Federal Communications Commission (FCC), Industry Canada (IC)
    • CE, EAC, Federal Communications Commission (FCC), Industry Canada (IC), RoHS, UKCA
    • CE, Federal Communications Commission (FCC), Industry Canada (IC), RoHS
    • CE, RoHS
    • CE, Federal Communications Commission (FCC)
    • RoHS
    • BSMI, CB, CCC, CE, Federal Communications Commission (FCC), Low Voltage Directive (LVD), VCCI
    • BSMI, CB, CCC, cUL
    • BSMI, CE, Federal Communications Commission (FCC), Industry Canada (IC), JRF, NCC, RoHS, VCCI
    • CB, CE, Electromagnetic Compatibility (EMC), Low Voltage Directive (LVD), REACH, RoHS, UL, WEEE
    • CB, Electromagnetic Compatibility (EMC), Low Voltage Directive (LVD), REACH, RoHS, WEEE
    • CB, Low Voltage Directive (LVD), REACH, RoHS
    • CCC, CE, Federal Communications Commission (FCC), Industry Canada (IC), KC, RoHS, UKCA, UL
    • CE
    • CE, EAC, Federal Communications Commission (FCC), UKCA
    • Federal Communications Commission (FCC)
    • Federal Communications Commission (FCC), CE, RoHS
    • REACH, RoHS, WEEE
    • RoHS, Federal Communications Commission (FCC), Low Voltage Directive (LVD), CE
  • Concurrent SSL/VPN connections (maximum)
    • 200000
  • Configuring Location Settings (CLI)
    • Yes
  • Congestion avoidance & management
    • Yes
  • Connectivity technology
    • Wired & Wireless
  • Console port
    • RJ-45
    • RJ-45/micro-USB
  • Control display unit
    • No
    • Yes
  • Copper ethernet cabling technology
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • 10BASE-T, 100BASE-TX
    • 10BASE-T, 100BASE-TX, 1000BASE-T, 1000BASE-X
    • 1000BASE-T
    • 1000BASE-T, 1000BASE-TX, 10BASE-T
    • 100BASE-T, 100BASE-TX
    • 100BASE-TX, 1000BASE-T
    • 10BASE-T, 1000BASE-T
    • 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-T
    • 10BASE-T, 100BASE-TX, 100BASE-T
    • 10BASE-T, 10BASE-TX, 1000BASE-T
    • 10BASE-TX, 1000BASE-T
    • 10GBASE-T, 100BASE-TX
  • Country of origin
    • China
  • CPU defense
    • Yes
  • Customs product code (TARIC)
    • 85176200
  • Data network
    • LTE
  • DC input voltage
    • 53.5 V
    • 54 V
    • 44 - 57 V
    • 12 - 57 V
    • 12 - 58 V
    • 48 V
    • 9 V
    • 12 V
    • 48 - 57 V
    • 53 V
    • 55 V
  • DC voltage range
    • 12 V
    • 44 - 57 V
    • 12 - 48 V
    • 15 V
    • 42.5 - 57 V
  • DC-in jack
    • Yes
    • No
  • DC-out jack
    • Yes
  • Depth
    • 180 mm
    • 126 mm
    • 330 mm
    • 160 mm
    • 98 mm
    • 150 mm
    • 104 mm
    • 83.1 mm
    • 120 mm
    • 220 mm
    • 220.8 mm
    • 100 mm
    • 100.7 mm
    • 101 mm
    • 111.7 mm
    • 131 mm
    • 136.4 mm
    • 140 mm
    • 162 mm
    • 190 mm
    • 207.5 mm
    • 221 mm
    • 230 mm
    • 243 mm
    • 270 mm
    • 7.9 mm
    • 75 mm
    • 76 mm
    • 85 mm
    • 93.1 mm
    • 99 mm
    • 1004 mm
    • 101.2 mm
    • 105 mm
    • 106.5 mm
    • 107.3 mm
    • 108.5 mm
    • 110 mm
    • 118 mm
    • 127.3 mm
    • 130 mm
    • 134.2 mm
    • 14.4 mm
    • 15.4 mm
    • 154 mm
    • 167 mm
    • 170 mm
    • 188 mm
    • 200 mm
    • 210 mm
    • 234.2 mm
    • 31 mm
    • 31.6 mm
    • 33.7 mm
    • 34 mm
    • 35 mm
    • 37 mm
    • 399.6 mm
    • 43.9 mm
    • 439 mm
    • 45 mm
    • 455 mm
    • 46 mm
    • 5.7 mm
    • 59.4 mm
    • 6.5 mm
    • 60 mm
    • 70 mm
    • 77.5 mm
    • 80 mm
    • 80.8 mm
    • 831 mm
    • 86.8 mm
    • 95 mm
    • 97.8 mm
    • 99.4 mm
  • Detachable antenna(s)
    • Yes
  • DHCP client
    • Yes
  • DHCP features
    • DHCP client
    • DHCP relay, DHCP server
    • DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP client, DHCP relay, DHCP snooping
    • DHCP client, DHCP relay, DHCP server
    • DHCP client, DHCP relay, DHCP server, DHCP snooping
    • DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client
    • DHCP client, DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 relay
    • DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
    • DHCP client, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP client, DHCPv6 relay
    • DHCP Option 82, DHCP client, DHCP relay, DHCPv6 client
    • DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping
    • DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP server
    • DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
  • DHCP server
    • Yes
  • Dimensions (WxDxH)
    • 43.9 x 85.8 x 35 mm
  • DIN rail mounting
    • Yes
  • Display diagonal
    • 3.61 cm (1.42)
  • Display type
    • LCM
    • OLED
  • DMZ support
    • Yes
  • DoS attack prevention
    • Yes
  • Downlink/uplink speed
    • 300/50 Mbit/s
  • DSL WAN
    • No
    • Yes
  • Dual SIM support
    • Yes
  • Duplex system
    • Full, Half
    • Full
  • Dynamic DNS (DDNS)
    • Yes
  • Dynamic Frequency Selection (DFS)
    • Yes
  • Dynamic IP
    • Yes
  • Easy to install
    • Yes
  • Electromagnetic compatibility
    • FCC 15 A, CE A, BSMI EMC
    • LVD EN60950-1, BSMI CNS14336-1
  • Enclosure material
    • Aluminium
  • Equivalent Isotropically Radiated Power (EIRP) (@IEEE 802.11n)
    • 20 dBmW
  • Ethernet cable
    • Yes
  • Ethernet interface type
    • Gigabit Ethernet
    • 2.5 Gigabit Ethernet
    • 100 Gigabit Ethernet
    • 5 Gigabit Ethernet
  • Ethernet LAN
    • Yes
  • Ethernet LAN (RJ-45) ports
    • 1
    • 2
    • 3
    • 5
    • 10
    • 4
    • 7
    • 8
  • Ethernet LAN data rates
    • 10,100,1000 Mbit/s
    • 10,100,1000,2500 Mbit/s
    • 10,100 Mbit/s
    • 1000,2500 Mbit/s
    • 2500 Mbit/s
    • 10,100,1000,2500,5000 Mbit/s
    • 100,1000,2500 Mbit/s
    • 1000 Mbit/s
    • 10,100,1000,2500,10000 Mbit/s
    • 100 Mbit/s
    • 100,1000 Mbit/s
    • 25000 Mbit/s
  • Ethernet LAN interface type
    • Fast Ethernet
    • Gigabit Ethernet
    • 2.5 Gigabit Ethernet
  • Ethernet WAN
    • Yes
  • Fanless
    • Yes
    • No
  • Fast Ethernet (copper) ports quantity
    • 6
    • 8
    • 24
    • 25
    • 4
  • Fast roaming
    • Yes
  • Fiber ethernet cabling technology
    • 1000BASE-X
    • 1000BASE-X, 100BASE-FX
  • Fiber optic connector
    • SFP+
  • Fiber ports quantity
    • 2
    • 1
  • Fiber type
    • Multi-mode
    • Single-mode
  • Filtering
    • Yes
  • Firewall
    • Yes
  • Firewall security
    • SPI Firewall
    • SPI
    • Yes
  • Firewall throughput
    • 2400 Mbit/s
    • 500 Mbit/s
  • Firmware upgradeable
    • Yes
  • Fit AP mode features
    • Mesh networking
  • Flash memory
    • 32 MB
    • 256 MB
    • 64 MB
    • 8 MB
    • 16 MB
    • 2 MB
    • 32000 MB
    • 4096 MB
  • Flow control support
    • Yes
  • Form factor
    • 1U
    • Desktop
    • Desktop/Wall-Mounting
    • DIN rail
  • Forwarding rate
    • 7.44 Mpps
    • 11.9 Mpps
    • 14.88 Mpps
    • 41.66 Mpps
    • 10.42 Mpps
    • 26.78 Mpps
    • 29.76 Mpps
    • 13.39 Mpps
    • 15 Mpps
    • 161 Mpps
    • 23.81 Mpps
    • 59.52 Mpps
    • 8.928 Mpps
    • 0.744 Mpps
    • 0.8928 Mpps
    • 1.1904 Mpps
    • 11.01 Mpps
    • 11.904 Mpps
    • 125 Mpps
    • 130.9 Mpps
    • 130.944 Mpps
    • 1453489 Mpps
    • 178.5 Mpps
    • 35.7 Mpps
    • 35.71 Mpps
    • 357 Mpps
    • 41.664 Mpps
    • 41.67 Mpps
    • 41.7 Mpps
    • 44.64 Mpps
    • 5.6544 Mpps
    • 500 Mpps
    • 59.5 Mpps
    • 7.14 Mpps
    • 7.4 Mpps
    • 77.37 Mpps
    • 77.4 Mpps
    • 8.93 Mpps
    • 8000 Mpps
    • 89.2 Mpps
    • 89.28 Mpps
    • 95.23 Mpps
  • Frequency band
    • 2.4 - 5 GHz
    • 2.4 - 6 GHz
    • 2.4/5 GHz
    • 2.4 - 2.483 GHz
    • 2.4 - 2.4835 GHz
    • 2.4 - 5.85 GHz
    • 2.4 GHz
    • 2.4, 5 GHz
    • 5 GHz
    • 5.150 - 5.250, 5.250 - 5.350, 5.470 - 5.725, 5.725 - 5.850 GHz
    • 5.17 - 5.875 GHz
  • Frequency-Band
    • DualBand
    • SingleBand
  • Full duplex
    • Yes
  • GARP VLAN Registration Protocol (GVRP)
    • Yes
  • Gigabit Ethernet (copper) ports quantity
    • 5
    • 18
    • 6
    • 8
    • 1
    • 16
    • 2
    • 24
    • 4
    • 9
  • GSM bands supported
    • 850,900,1800,2100 MHz
  • Guest access
    • Yes
  • Half duplex
    • Yes
  • Harmonized System (HS) code
    • 85176990
    • 85044095
    • 301802749
    • 85176200
  • Head-of-line (HOL) blocking
    • Yes
  • Heat dissipation
    • 482.17 BTU/h
    • 1000.29 BTU/h
    • 1035.4 BTU/h
    • 1052.94 BTU/h
    • 107.5 BTU/h
    • 152.32 BTU/h
    • 16.2 BTU/h
    • 161.98 BTU/h
    • 1626.57 BTU/h
    • 1656.19 BTU/h
    • 1658.78 BTU/h
    • 195.43 BTU/h
    • 243.47 BTU/h
    • 243.68 BTU/h
    • 243.99 BTU/h
    • 245.52 BTU/h
    • 248.93 BTU/h
    • 253.16 BTU/h
    • 254.01 BTU/h
    • 256.3 BTU/h
    • 257.11 BTU/h
    • 2571.52 BTU/h
    • 261.66 BTU/h
    • 263.6 BTU/h
    • 265.85 BTU/h
    • 266.42 BTU/h
    • 324.495 BTU/h
    • 42625 BTU/h
    • 44.788 BTU/h
    • 45.279 BTU/h
    • 490.55 BTU/h
    • 499.98 BTU/h
    • 507.23 BTU/h
    • 551.74 BTU/h
    • 614.58 BTU/h
    • 628 BTU/h
    • 718.828 BTU/h
    • 857.98 BTU/h
    • 864.1 BTU/h
    • 86955 BTU/h
    • 890.6 BTU/h
    • 977.44 BTU/h
    • 995.09 BTU/h
    • 996.35 BTU/h
  • Height
    • 44 mm
    • 26 mm
    • 35 mm
    • 25 mm
    • 27.6 mm
    • 27 mm
    • 25.4 mm
    • 60 mm
    • 33 mm
    • 38 mm
    • 38.5 mm
    • 42 mm
    • 43.7 mm
    • 49.6 mm
    • 68.6 mm
    • 69.7 mm
    • 101.2 mm
    • 13.7 mm
    • 139 mm
    • 153 mm
    • 154 mm
    • 170 mm
    • 184.1 mm
    • 24 mm
    • 27.1 mm
    • 28 mm
    • 28.6 mm
    • 29.5 mm
    • 294 mm
    • 3.6 mm
    • 30 mm
    • 30.2 mm
    • 31.5 mm
    • 31.6 mm
    • 325 mm
    • 33.5 mm
    • 33.6 mm
    • 336 mm
    • 36 mm
    • 36.8 mm
    • 367 mm
    • 37 mm
    • 37.5 mm
    • 38.8 mm
    • 387 mm
    • 40 mm
    • 43 mm
    • 43.9 mm
    • 44.5 mm
    • 45 mm
    • 46 mm
    • 47 mm
    • 47.5 mm
    • 475 mm
    • 54.7 mm
    • 55 mm
    • 56.9 mm
    • 591 mm
    • 6.4 mm
    • 64 mm
    • 93 mm
  • Horizontal beam width
    • 120
  • Housing material
    • Metal
    • Polycarbonate (PC)
    • Steel
    • Aluminium, Polycarbonate (PC)
  • ICMP attack prevention
    • Yes
  • IGMP proxy
    • Yes
  • IGMP snooping
    • Yes
  • Input current
    • 1.31 A
    • 0.3 A
    • 1 A
    • 1.2 A
    • 1.5 A
    • 2.43 A
    • 2.5 A
    • 6.5 A
    • 1.35 A
    • 2 A
    • 3.9 A
    • 4 A
    • 0.36 A
    • 0.5 A
    • 0.6 A
    • 0.75 A
    • 0.81 A
    • 0.92 A
    • 1.1 A
    • 1.25 A
    • 1.3 A
    • 1.33 A
    • 11.54 A
    • 2.22 A
    • 4.62 A
    • 6.3 A
  • Input frequency
    • 50/60 Hz
  • Input voltage
    • 100 - 240 V
    • 53.5 V
    • 12 - 58 V
    • 48 V
    • 54 V
  • Installed SFP modules quantity
    • 0
    • 4
    • 2
    • 1
  • Installed SFP+ modules quantity
    • 0
    • 4
    • 2
    • 1
  • Intelligent Mesh technology
    • Yes
  • Internal memory type
    • DDR4
  • International Protection (IP) code
    • IP20
    • IP65
    • IP67
    • IP30
    • IP40
    • IP55
    • IP65, IP66
    • IP66
    • IPX5
    • IPX6
  • IP address filtering
    • Yes
  • IP routing
    • Yes
  • IP-MAC-Port binding
    • Yes
  • IPv4 & IPv6 features
    • Dual stack IPv4/IPv6
    • Dual stack IPv4/IPv6, IPv4/IPv6 access-control list (ACL), IPv6 tracert
    • IPv6 portal
    • IPv6 Telnet, IPv6 ping, IPv6 tracert
  • IPv4 multicast entries
    • 511
  • IPv4 routes
    • 32
    • 64
  • IPv6 multicast entries
    • 511
  • IPv6 routes
    • 32
  • Jumbo frames
    • 9000
    • 16000
    • 15000
    • 12000
    • 15
    • 9216
    • 10000
    • 16
    • 9
    • 10
    • 2
    • 9126
  • Jumbo frames support
    • Yes
  • LAN port type
    • Gigabit
    • FastEthernet
    • 10Gigabit
  • LAN-Port-Type
    • Gigabit
    • FastEthernet
  • LAN-Ports
    • 8
    • 5
    • 24
    • 48
    • 16
    • 4
    • ≥49
  • Layer
    • Layer-2
    • Unmanaged
    • Layer-3
  • LED indicators
    • Yes
    • Power
    • Status
    • Activity, Link, PoE, Power
    • Link, PoE, Power
    • Activity, Link, PoE
    • Activity, Link, PoE, Speed, System
    • Activity, Link, PoE, Status
    • Power, Status
    • Activity, Fan fail, Link, Power, Speed
    • Activity, Link, PoE, Power, Speed
    • Activity, Link, PoE, Power, Speed, Status
    • Activity, Link, PoE, Power, Status
    • Data, PoE, Power, WLAN
    • LTE, Power, Status, System, WLAN
    • Network, Power, Signal strength
    • Operation
    • PoE, Power
    • PoE, Power, System
    • Power, Signal strength
    • Power, USB
    • Power, Yes
  • Link aggregation
    • Yes
  • Load balancing
    • Yes
  • Load balancing system
    • Yes
  • Loop protection
    • Yes
  • MAC address auto-aging supported
    • Yes
  • MAC address auto-learning supported
    • Yes
  • MAC address entries
    • Dynamic MAC address entries, Static MAC address entries
  • MAC address filtering
    • Yes
  • MAC address table
    • 8000 entries
    • 2000 entries
    • 16000 entries
    • 4000 entries
    • 32000 entries
    • 1000 entries
    • 2048 entries
    • 4096 entries
  • Management
    • Nu
    • Da
  • Management platform
    • Omada
    • Pharos Control
  • Management protocols
    • SNMPv1/v2c/v3, SNTP
    • HTTP/HTTPS
    • HTTP/HTTPS, SNMP, Telnet
    • SNMP
    • SNMP v1,v2,v3, RMON (1,2,3,9)
    • SNMP v1/v2c
    • SNMP v1/v2c/v3, RMON, SNTP, TFTP
    • SNMP, RMON, ICMP, Syslog
    • SNMPv1/v2c/v3
  • Manual
    • Yes
    • No
  • Master (outer) case gross weight
    • 13 kg
    • 9 kg
    • 9.56 kg
  • Master (outer) case height
    • 247 mm
    • 282 mm
    • 332 mm
  • Master (outer) case length
    • 391 mm
    • 415 mm
    • 483 mm
  • Master (outer) case width
    • 283 mm
    • 315 mm
    • 370 mm
  • Master (outer) cases per pallet (air)
    • 42 pc(s)
  • Master (outer) cases per pallet (sea)
    • 42 pc(s)
  • Material
    • plastic
  • Maximum cable length
    • 100 m
  • Maximum coverage
    • 160 m
    • 230 m
    • 420 m
  • Maximum data transfer rate
    • 300 Mbit/s
    • 1800 Mbit/s
    • 3000 Mbit/s
    • 1775 Mbit/s
    • 2402 Mbit/s
    • 4324 Mbit/s
    • 5012 Mbit/s
    • 5764 Mbit/s
    • 1000 Mbit/s
    • 11530 Mbit/s
    • 1167 Mbit/s
    • 1200 Mbit/s
    • 1750 Mbit/s
    • 2400 Mbit/s
    • 2976 Mbit/s
    • 3500 Mbit/s
    • 3600 Mbit/s
    • 4800 Mbit/s
    • 5000 Mbit/s
    • 5100 Mbit/s
    • 5400 Mbit/s
    • 5700 Mbit/s
    • 6000 Mbit/s
    • 866.7 Mbit/s
    • 867 Mbit/s
  • Maximum data transfer rate (2.4 GHz)
    • 688 Mbit/s
    • 574 Mbit/s
    • 300 Mbit/s
    • 575 Mbit/s
    • 1148 Mbit/s
    • 450 Mbit/s
    • 573 Mbit/s
  • Maximum data transfer rate (5 GHz)
    • 2402 Mbit/s
    • 4324 Mbit/s
    • 1200 Mbit/s
    • 1201 Mbit/s
    • 2400 Mbit/s
    • 4804 Mbit/s
    • 1300 Mbit/s
    • 2882 Mbit/s
    • 2900 Mbit/s
    • 8646 Mbit/s
    • 866.7 Mbit/s
    • 867 Mbit/s
  • Maximum data transfer rate (6 GHz)
    • 5764 Mbit/s
    • 11530 Mbit/s
    • 4800 Mbit/s
    • 5800 Mbit/s
  • Maximum indoor range
    • 15 m
    • 500 m
  • Maximum number of virtual gateways
    • 100
  • Maximum operating distance
    • 100 m
  • Maximum outdoor range
    • 10000 m
    • 300 m
    • 5000 m
  • Maximum transfer distance
    • 1000 m
  • Maximum Tx power (2.4 GHz)
    • 23 dBmW
  • Maximum Tx power (5 GHz)
    • 26 dBmW
  • Mean time between failures (MTBF)
    • 568430 h
    • 1274005 h
    • 140688261 h
    • 1641000 h
    • 1730334 h
    • 1749682 h
    • 200000 h
    • 214.388 h
    • 255003 h
    • 268.305 h
    • 298.735 h
    • 30000 h
    • 320156 h
    • 331669 h
    • 394.499 h
    • 40000 h
    • 513985 h
    • 533086 h
    • 562941 h
    • 587477 h
    • 587922.31 h
    • 631165 h
    • 786841 h
    • 800259 h
    • 954.032 h
  • Memory card slot(s)
    • Yes
  • Memory type
    • DDR3-SDRAM
    • DRAM
    • Flash
  • MIB support
    • Y
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
    • RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    • RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
    • RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
    • RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    • Yes
  • MIMO
    • Yes
  • MIMO type
    • Multi User MIMO
  • Minimum system requirements
    • Microsoft Windows 10/8/7/Vista/XP
  • Mobile network generation
    • 4G
    • 5G
  • Modulation
    • 16-QAM, 64-QAM, 256-QAM, BPSK, QPSK
    • 256-QAM, 1024-QAM
    • OFDMA
  • Montare in rack
    • Nu
    • Da
    • No
  • Mounting bracket(s) included
    • Yes
  • Mounting brackets included
    • Yes
  • Mounting kit
    • Yes
  • Mounting type
    • Pole
    • Desktop/Rack mounting
    • Rack/Desktop/Wall
    • Wall mounting
  • MU-MIMO technology
    • Yes
  • Multicast features
    • Multicast forwarding
    • Controllable multicast
  • Multicast Listener Discovery (MLD) snooping
    • MLD v1/v2
    • MLD v1, MLD v2
    • Y
  • Multicast MAC address table
    • 8000 entries
  • Multicast support
    • Yes
  • NAT functionality
    • DHCP, PPPoE, L2TP, PPTP
  • Network address translation (NAT)
    • Yes
  • Networking standards
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.3af, IEEE 802.3at
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
    • IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
    • IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3at
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.1p, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1Q
    • IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
    • IEEE 802.3at, IEEE 802.3bt
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11be, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3af
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11be, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
    • IEEE 802.11ac, IEEE 802.11ax, IEEE 802.3af
    • IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3af, IEEE 802.3at
    • IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x
    • IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
    • IEEE 802.11be
    • IEEE 802.11n, IEEE 802.11a, IEEE 802.11ac, IEEE 802.3af, IEEE 802.11b, IEEE 802.11g
    • IEEE 802.1af, IEEE 802.3at
    • IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
    • IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    • IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3at, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.3af, IEEE 802.3at
    • IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
    • IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3i, IEEE 802.3u
    • IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u
    • IEEE 802.3ab, IEEE 802.3at, IEEE 802.3bz, IEEE 802.3u
    • IEEE 802.3ab, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u
    • IEEE 802.3af
    • IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3at
    • IEEE 802.3at, IEEE 802.3u, IEEE 802.3x
  • Noise level
    • 0 dB
    • 20.1 dB
    • 26 dB
    • 36.9 dB
    • 41 dB
    • 52.9 dB
  • Number of connectors
    • 2
  • Number of fans
    • 2 fan(s)
    • 3 fan(s)
    • 0 fan(s)
  • Number of guest networks (2.4 GHz)
    • 1
  • Number of guest networks (5 GHz)
    • 1
  • Number of IP interfaces
    • 16
    • 4
  • Number of multicast groups filtered
    • 128
    • 256
  • Number of power supply units
    • 1
  • Number of processors installed
    • 1
  • Number of products included
    • 1 pc(s)
    • 2 pc(s)
    • 24 pc(s)
  • Number of queues
    • 8
    • 4
  • Number of simultaneously connected devices (max)
    • 300
  • Number of SSID supported
    • 16
    • 8
    • 5
  • Number of static routes
    • 48
    • 256
    • 96
  • Number of units included
    • 1 pc(s)
    • 2 pc(s)
  • Number of users
    • 250 user(s)
    • 100 user(s)
    • 510 user(s)
    • 75 user(s)
  • Number of VLANs
    • 4000
    • 32
    • 4094
    • 1024
    • 128
    • 256
    • 512
    • 8
  • On/off switch
    • Yes
    • No
  • Operating altitude
    • 0 - 2000 m
  • Operating modes
    • FIT AP, FAT AP
  • Operating relative humidity (H-H)
    • 10 - 90%
    • 10 - 95%
    • 5 - 95%
    • 0 - 95%
    • 5 - 90%
    • 0 - 40%
    • 0 - 85%
    • 0 - 90%
    • 15 - 95%
    • 20 - 80%
  • Operating system installed
    • AirOS
    • SwitchOS Lite
  • Operating temperature (T-T)
    • 0 - 40 C
    • 0 - 50 C
    • -10 - 55 C
    • -20 - 50 C
    • 0 - 45 C
    • -30 - 60 C
    • -30 - 70 C
    • -40 - 70 C
    • 32 - 104 F
    • -20 - 60 C
    • -30 - 65 C
    • -40 - 75 C
    • -5 - 40 C
    • -5 - 50 C
    • -20 - 45 C
    • -25 - 65 C
    • -40 - 60 C
    • -10 - 40 C
    • -20 - 55 C
    • -30 - 75 C
    • -4 - 122 F
    • -40 - 45 C
    • -5 - 45 C
    • 0 - 35 C
    • 10 - 90 C
    • 14 - 104 F
    • 14 - 113 F
    • 5 - 45 C
  • Output current
    • 1.5 A
    • 1 A
    • 2 A
    • 0.25 A
    • 0.6 A
    • 0.65 A
    • 1.3 A
    • 2.278 A
    • 2.7 A
    • 3 A
  • Output current (12V)
    • 2 A
  • Output power
    • 30 W
    • 12 W
    • 18 W
    • 22 W
    • 24 W
    • 25 W
    • 60 W
  • Output voltage
    • 12 V
    • 24 V
    • 54 V
    • 15 V
    • 55 V
  • Package depth
    • 168 mm
    • 528 mm
    • 180 mm
    • 315 mm
    • 132 mm
    • 188 mm
    • 196 mm
    • 235 mm
    • 250 mm
    • 270 mm
    • 130 mm
    • 142 mm
    • 155 mm
    • 177.8 mm
    • 180.5 mm
    • 192 mm
    • 194 mm
    • 198 mm
    • 211 mm
    • 225 mm
    • 227 mm
    • 230 mm
    • 240 mm
    • 243 mm
    • 268 mm
    • 280 mm
    • 304 mm
    • 325 mm
    • 340 mm
    • 394 mm
    • 434 mm
    • 47 mm
    • 503 mm
  • Package height
    • 60 mm
    • 70 mm
    • 80 mm
    • 100 mm
    • 121 mm
    • 47 mm
    • 59 mm
    • 61 mm
    • 65 mm
    • 66 mm
    • 7.8 mm
    • 95 mm
    • 106 mm
    • 205 mm
    • 238 mm
    • 50 mm
    • 58 mm
    • 64 mm
    • 67 mm
    • 68 mm
    • 69 mm
    • 76 mm
    • 82 mm
    • 89 mm
    • 90 mm
    • 94 mm
    • 97 mm
  • Package length
    • 21.4 cm
  • Package type
    • Box
  • Package volume
    • 1257 cm
  • Package weight
    • 770 g
    • 785 g
    • 750 g
    • 890 g
    • 1 kg
    • 1.01 kg
    • 1.04 kg
    • 1.1 kg
    • 1.12 kg
    • 1.24 kg
    • 1.25 kg
    • 1.26 kg
    • 1.29 kg
    • 1.41 kg
    • 1.9 kg
    • 11.8 kg
    • 114 g
    • 12.4 kg
    • 13.2 kg
    • 14 kg
    • 19 kg
    • 2 kg
    • 2.7 kg
    • 2.73 kg
    • 2.84 kg
    • 210 g
    • 290 g
    • 3.02 kg
    • 3.05 kg
    • 3.77 kg
    • 35.4 kg
    • 370 g
    • 460 g
    • 5.77 kg
    • 6.77 kg
    • 600 g
    • 620 g
    • 640.9 g
    • 668 g
    • 700 g
    • 730 g
    • 740 g
    • 760 g
    • 834 g
    • 864 g
    • 887 g
    • 920 g
    • 940 g
    • 950 g
    • 970 g
    • 980 g
    • 984.5 g
  • Package width
    • 240 mm
    • 244 mm
    • 131 mm
    • 221 mm
    • 250 mm
    • 302 mm
    • 375 mm
    • 118 mm
    • 125 mm
    • 132 mm
    • 133 mm
    • 140 mm
    • 160 mm
    • 165 mm
    • 168 mm
    • 170 mm
    • 175 mm
    • 190 mm
    • 210 mm
    • 216 mm
    • 223 mm
    • 227 mm
    • 228 mm
    • 231 mm
    • 235 mm
    • 241 mm
    • 246 mm
    • 256 mm
    • 262 mm
    • 279.5 mm
    • 281 mm
    • 309 mm
    • 440 mm
    • 508 mm
    • 528 mm
    • 580 mm
    • 60 mm
    • 70 mm
  • Packaging content
    • • PoE extender • Safety warning and doc
  • Packet buffer memory
    • 4.1 MB
    • 1.5 MB
    • 4 MB
    • 1 MB
    • 12 MB
    • 2 MB
    • 0.192 MB
    • 0.5 MB
    • 0.525 MB
    • 14.88 MB
    • 0.25 MB
    • 0.4 MB
    • 128 MB
    • 4000 MB
    • 9 MB
  • Packet forwarding rate (1 Gbps)
    • 7440 pps
  • Pallet gross length
    • 122 cm
  • Pallet gross weight (sea)
    • 43.2 kg
  • Pallet gross width
    • 104 cm
  • Pallet height (air)
    • 186.3 cm
  • Pallet height (sea)
    • 186.3 cm
  • Parental control
    • Yes
  • Parental control features
    • Bedtime, Content filter, Custom profiles, Family time, Time rewards, Weekly/monthly reports
  • Password protection
    • Yes
  • Pin assignment & polarity
    • 1/2 (-), 3/6 (+), 7/8 (-), 4/5 (+)
  • Placement
    • Ceiling, Wall
    • Ceiling
    • Pole, Wall
    • Wall
    • Pole
    • Ceiling, Pole, Wall
    • Desk
  • Plug and Play
    • Yes
  • PoE
    • Da
    • Nu
  • PoE adapter included
    • Yes
  • PoE injector included
    • Yes
  • Point-to-point protocol over Ethernet (PPPoE)
    • Yes
  • Polarization
    • Dual polarization
  • Policy-based routing
    • Yes
  • Port forwarding
    • Yes
  • Port mirroring
    • Yes
  • Port triggering
    • Yes
  • Port USB
    • Nu
  • Port-based Network Access Control (PNAC)
    • Yes
  • Port-Type
    • Gigabit
    • FastEthernet
  • Porturi RJ 45
    • 1
    • 2
    • 16× Gigabit PoE+ Ports, 2× Gigabit Non-PoE Ports
    • 24 × 10/100 Mbps PoE RJ45 ports
    • 24 × gigabit PoE ports
    • 3
    • 4
    • 48× Gigabit Ports (32×PoE+ and 16× Non-PoE)
    • 4× Gigabit PoE+ Ports, 1× Gigabit Non-PoE Port
    • 5
    • 5 Ports
    • 5× Gigabit RJ45 Ports
    • 8
    • 8x 100M PoE port
    • 8× Gigabit PoE+ Ports, 2x Gigabit Non-PoE Ports
  • Porturi SFP
    • None
    • 1× Combo Gigabit SFP Slot
    • 1× Gigabit SFP slot
    • 2
    • 2× Combo Gigabit SFP Slots
    • 4× Gigabit SFP Slots
  • Power connector
    • DC-in jack
    • AC-in jack
    • AC/DC
  • Power consumption (idle)
    • 5.6 W
  • Power consumption (max)
    • 65 W
    • 400 W
    • 72 W
    • 120 W
    • 141.4 W
    • 25.5 W
    • 8 W
    • 9 W
    • 10.1 W
    • 10.6 W
    • 11 W
    • 1161.6 W
    • 125 W
    • 144.28 W
    • 146.5 W
    • 15 W
    • 150 W
    • 16.6 W
    • 161.8 W
    • 17 W
    • 18.4 W
    • 18.6 W
    • 180.1 W
    • 182.43 W
    • 184.7 W
    • 19.44 W
    • 19.5 W
    • 2.2 W
    • 21.5 W
    • 210.8 W
    • 220.5 W
    • 230.81 W
    • 250 W
    • 251.5 W
    • 261.02 W
    • 286.64 W
    • 291.6 W
    • 292 W
    • 293.34 W
    • 301.1 W
    • 31.2 W
    • 4.153 W
    • 4.8 W
    • 44.8 W
    • 47.5 W
    • 470.1 W
    • 477 W
    • 485.4 W
    • 486.2 W
    • 50 W
    • 6.5 W
    • 66 W
    • 71.46 W
    • 71.61 W
    • 73.7 W
    • 74.46 W
    • 74.54 W
    • 75.16 W
    • 75.3 W
    • 75.4 W
    • 754.11 W
    • 76.96 W
    • 77.3 W
    • 77.9 W
    • 78.13 W
    • 79.5 W
    • 81.27 W
    • 864.1 W
    • 9.4 W
    • 95.3 W
    • 96 W
  • Power consumption (typical)
    • 5 W
    • 1.6 W
    • 10 W
    • 11.72 W
    • 123 W
    • 127 W
    • 187 W
    • 19 W
    • 206.5 W
    • 24 W
    • 26 W
    • 65 W
    • 71.5 W
    • 8 W
    • 9 W
    • 9.6 W
    • 90 W
  • Power cord included
    • Yes
    • No
  • Power over Ethernet (PoE) (1) Yes
    • Yes
    • No
  • Power over Ethernet (PoE) ports quantity
    • 4
    • 8
    • 24
    • 50
    • 7
    • 12
    • 20
    • 26
    • 28
    • 3
  • Power over Ethernet (PoE) power per port
    • 30 W
    • 64 W
    • 15.4 W
    • 22 W
    • 32 W
    • 40 W
    • 90 W
  • Power over Ethernet (PoE) type supported
    • Passive PoE
    • PoE+
    • Active PoE
    • Active PoE, Passive PoE
    • PoE+, PoE++ (4PPoE)
  • Power over Ethernet (PoE) voltage
    • 48 V
    • 24 V
    • 57 V
  • Power over Ethernet (PoE) voltage range
    • 10 - 30 V
  • Power over Ethernet 4PPoE (PoE++) ports quantity
    • 1
    • 2
    • 8
  • Power over Ethernet plus (PoE+) ports quantity
    • 8
    • 4
    • 16
    • 24
    • 3
    • 12
    • 2
    • 20
    • 32
    • 40
    • 48
    • 6
  • Power protection features
    • Surge protection
    • Over current, Peak pulse, Surge protection
    • Short circuit
  • Power source
    • AC
    • DC/PoE
    • DC
    • AC/PoE
    • AC/DC
    • AC/DC/PoE
  • Power source type
    • DC, PoE
    • AC, PoE
    • DC
  • Power Supply
    • 50 W
  • Power supply included
    • Yes
    • No
  • PPTP/L2TP VPN tunnels (max)
    • 128
    • 50
  • Processor architecture
    • ARM Cortex-A53
    • MIPS 74Kc
  • Processor cores
    • 4
  • Processor family
    • ARM Cortex
    • Atheros
  • Processor frequency
    • 560 MHz
    • 1.7 MHz
    • 125 MHz
    • 1500 MHz
    • 1800 MHz
    • 2000 MHz
    • 880 MHz
  • Processor manufacturer
    • ARM
  • Processor model
    • ARMv8
    • Cortex-A53
    • MIPS 74Kc
    • Qualcomm Atheros
  • Product colour
    • White
    • Black
    • Grey
    • Blue
    • Silver
    • Black, Grey
    • Black, Blue
  • Product type
    • Network bridge
    • Desktop/pole router
    • Mesh router
    • Mesh system
    • Tabletop router
  • Products per master (outer) case
    • 7 pc(s)
  • Products per pallet (air)
    • 1008 pc(s)
  • Products per pallet (sea)
    • 1008 pc(s)
  • Quality of Service (QoS) support
    • Yes
  • Quantity per pack
    • 1 pc(s)
    • 2 pc(s)
  • Queue scheduling algorithms
    • Weighted Round Robin (WRR)
    • SP, Weighted Round Robin (WRR)
    • SP, WRR+SP, Weighted Round Robin (WRR)
    • SPQ, Weighted Round Robin (WRR)
    • SPQ, WFQ, Weighted Round Robin (WRR)
    • Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
  • Quick installation guide
    • Yes
  • Quick start guide
    • Yes
  • Rack capacity
    • 1U
  • Rack mount kit
    • Yes
  • Rack mounting
    • Yes
    • No
  • Rackable
    • No
    • Yes
  • RAM type
    • DDR2
  • Rate limiting
    • Yes
  • Receiver sensitivity
    • -99 dBm
    • 11g 54M: -74 dBm 11n HT20: -73 dBm 11n HT40: -70 dBm
    • Min. Rx sensitivity up to -99 dBm
  • Recommended usage
    • Indoor
  • Redundant power supply (RPS) support
    • Yes
  • Redundant-PSU
    • No
    • Yes
  • Remote Authentication Dial-In User Service (RADIUS)
    • Yes
  • Reset button
    • Yes
  • RJ-45 input ports
    • 1
  • RJ-45 output ports
    • 1
  • Routing entries
    • 64
    • 230
  • Routing protocols
    • IP
    • OSPF
  • RS-232 interface
    • No
  • Rubber feet
    • Yes
  • Safety
    • LVD, BSMI
  • Schedule access
    • Yes
  • Security algorithms
    • SNMP, SNMPv2, SNMPv3
    • WEP, WPA, WPA2, WPA3
    • WPA, WPA2, WPA3
    • 802.1x RADIUS
    • PPSK, WPA, WPA-Enterprise, WPA-PSK, WPA2, WPA3
    • SNMP
    • 128-bit WEP, SSID, TKIP, WEP, WPA, WPA2, WPA3
    • 64-bit WEP, 128-bit WEP, 152-bit WEP, HTTPS, SNMP, SSH, WPA, WPA-PSK, WPA2-Enterprise, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, 152-bit WEP, SNMP, SNMPv2, WPA, WPA-PSK, WPA2-Enterprise, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, 152-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, SSID, SSL/TLS, WPA, WPA2, WPA3
    • 802.1x RADIUS, HTTPS, SNMP, SSH-2
    • 802.1x RADIUS, SNMP, SNMPv3
    • 802.1x RADIUS, SSL/TLS
    • AES, TKIP, WPA, WPA-Enterprise, WPA-PSK, WPA2
    • AES, TKIP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • EAP, SNMP, SNMPv2, SNMPv3
    • EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
    • HTTPS, SNMP, SNMPv2, SNMPv3, SSH
    • HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
    • HTTPS, SNMP, SNMPv2, SNMPv3, WPA, WPA2, WPA3
    • HTTPS, SSH, SSH-2, SSL/TLS
    • IPSec
    • IPSec, SNMP, SNMPv2, SNMPv3, WPA, WPA2, WPA3-Personal
    • IPSec, SSH
    • IPSec, SSH, WPA-Enterprise, WPA-Personal, WPA2-Enterprise, WPA2-Personal, WPS
    • OWE, WPA2, WPA3
    • SNMP, SNMPv2
    • SNMP, SNMPv2, SNMPv3, SSH-2, SSL/TLS
    • SNMP, SSH, SSH-2
    • SNMP, SSL/TLS
    • SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
    • SSID, WPA2, WPA3
    • SSL/TLS
    • WEP, WPA, WPA2, WPA3, 802.1x RADIUS
    • WPA, WPA-PSK, WPA2, WPA2-PSK
    • WPA, WPA-PSK, WPA2, WPA2-PSK, WPA3, WPA3-PSK
    • WPA, WPA2, WPA2-PSK, WPA3
    • WPA, WPA2, WPA3-Enterprise, WPA3-Personal
    • WPA, WPA2, WPA3-Personal
    • WPA-Enterprise, WPA-Personal, WPA2-Enterprise, WPA2-Personal, WPA3-Enterprise, WPA3-Personal
    • WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK
    • WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK, WPA3-Enterprise, WPA3-PSK
    • WPA-PSK, WPA2-PSK, WPA3-PSK
  • Service Set Identifier (SSID) features
    • Multiple SSIDs
    • Hidden SSID
    • Hidden SSID, Multiple SSIDs
    • SSID broadcast, SSID broadcast on/off
  • Sessions per second
    • 128
  • SFP module slots quantity
    • 2
    • 1
    • 4
  • SFP WAN
    • No
  • SFP+ module slots quantity
    • 2
    • 4
    • 1
  • Shipping (inner) case gross weight
    • 43.2 kg
  • Short Message Service (SMS)
    • No
    • Yes
  • SIM card slot
    • No
    • Yes
  • SIM card type
    • NanoSIM
  • Spanning tree protocol
    • Yes
    • No
  • Spatial streams
    • 6
  • Spread spectrum method
    • OFDMA
  • SSD capacity
    • 1 TB
  • SSH/SSL support
    • Yes
  • SSID-based VLAN assignment
    • Yes
  • SSL VPN throughput
    • 0.0866 Gbit/s
  • SSL VPN tunnels (max)
    • 50
  • Stackable
    • No
    • Yes
  • Stateful Packet Inspection (SPI)
    • Yes
  • Static IP
    • Yes
  • Static port security
    • Yes
  • Static route
    • Yes
  • Storage relative humidity (H-H)
    • 5 - 90%
    • 5 - 95%
    • 10 - 90%
    • 10 - 95%
    • 0 - 95%
  • Storage temperature (T-T)
    • -40 - 70 C
    • -40 - 85 C
    • -10 - 70 C
    • -40 - 60 C
    • -20 - 65 C
    • -20 - 70 C
    • -25 - 65 C
    • -25 - 70 C
    • -30 - 70 C
    • 5 - 95 C
  • Store-and-forward
    • Yes
  • Supported network protocols
    • ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
    • ip
    • IPv4
    • IPv4, IPv6
    • UDP;IPv4;IP Filter;DNS;HTTP;PPPoE;NTP;DHCP;Qos;T CP/IP;DDNS;UPnP;ICMP
  • Surge protection
    • Yes
  • Surge protection voltage
    • 6 kV
  • Sustainability certificates
    • CB, CE, Electromagnetic Compatibility (EMC), REACH, RoHS, WEEE
    • CB, Electromagnetic Compatibility (EMC), REACH, RoHS, WEEE
    • UL ECOLOGO
  • Sustainability compliance
    • Yes
  • Switch layer
    • L2
    • L2/L2+
    • L2/L3
    • L2+
    • L3
    • L2+/L3
  • Switch type
    • Managed
    • Unmanaged
  • Switching capacity
    • 20 Gbit/s
    • 10 Gbit/s
    • 16 Gbit/s
    • 56 Gbit/s
    • 12 Gbit/s
    • 14 Gbit/s
    • 36 Gbit/s
    • 40 Gbit/s
    • 48 Gbit/s
    • 80 Gbit/s
    • 1.2 Gbit/s
    • 1.6 Gbit/s
    • 1.8 Gbit/s
    • 104 Gbit/s
    • 128 Gbit/s
    • 176 Gbit/s
    • 216 Gbit/s
    • 32 Gbit/s
    • 1 Gbit/s
    • 100 Gbit/s
    • 120 Gbit/s
    • 14.8 Gbit/s
    • 168 Gbit/s
    • 22 Gbit/s
    • 24 Gbit/s
    • 240 Gbit/s
    • 60 Gbit/s
    • 7.6 Gbit/s
    • 9.6 Gbit/s
  • Syslog
    • Yes
    • No
  • System event log
    • Yes
  • System status alarm
    • Yes
  • Tagged VLAN
    • Yes
  • Throughput
    • 8 Gbit/s
    • 14.88 Mpps
    • 17.86 Mpps
    • 18000 Mpps
    • 30 Gbit/s
    • 7.44 Mpps
    • 88000 Mpps
    • 9.5 Mpps
  • Throughput data rate
    • 450 Mbit/s
    • 5764 Mbit/s
  • Top Wi-Fi standard
    • Wi-Fi 6 (802.11ax)
    • Wi-Fi 4 (802.11n)
    • Wi-Fi 5 (802.11ac)
    • Wi-Fi 7 (802.11be)
  • Total Power over Ethernet (PoE) budget
    • 60 W
    • 250 W
    • 370 W
    • 65 W
    • 120 W
    • 130 W
    • 240 W
    • 64 W
    • 123 W
    • 150 W
    • 180 W
    • 30 W
    • 600 W
    • 63 W
    • 68 W
    • 100 W
    • 110 W
    • 115 W
    • 124 W
    • 160 W
    • 170 W
    • 18 W
    • 193 W
    • 196 W
    • 202 W
    • 225 W
    • 230 W
    • 290 W
    • 375 W
    • 384 W
    • 40 W
    • 400 W
    • 42 W
    • 45 W
    • 48 W
    • 500 W
    • 57 W
    • 58 W
    • 61 W
    • 62 W
    • 67 W
    • 70 W
    • 700 W
    • 77 W
    • 960 W
  • Traffic classification
    • Yes
  • Traffic control
    • Yes
  • Traffic shaping
    • Yes
  • Transmission distance (max)
    • 0.25 km
    • 40 km
    • 0.3 km
  • Transmission method
    • tcp
  • Transmitting power
    • 26 dBmW
    • 27 dBmW
  • Transmitting power (CE)
    • 19 dBm
    • 20 - 23 dBm
    • <20 dBm(2.4 GHz, EIRP); <23 dBm(5 GHz, band1 & band2, EIRP); <30 dBm(5 GHz, band3, EIRP)
    • 20 dBm
    • 25 dBm
    • <20 dBm(2.4 GHz, EIRP); <23 dBm(5 GHz band1/2, EIRP); <25 dBm (5 GHz band3)
  • Transmitting power (FCC)
    • 21 dBm
    • 22 dBm
    • 24 dBm
    • <25 dBm (2.4 GHz) <25 dBm (5 GHz)
    • <25 dBm (2.4 GHz) <28 dBm (5 GHz)
    • <25 dBm (2.4 GHz); <25 dBm (5 GHz)
  • Trusted Platform Module (TPM)
    • Yes
  • Universal Plug and Play (UPnP)
    • Yes
  • Uplink ports quantity
    • 2
  • URL filtering
    • Yes
  • USB 2.0 ports quantity
    • 0
    • 1
    • 2
  • USB connector type
    • USB Type-C
  • USB ports quantity
    • 1
  • USB version
    • 2.0/3.2 Gen 1 (3.1 Gen 1)
    • 3.2 Gen 1 (3.1 Gen 1)
  • USB-Port
    • No
  • User guide
    • Yes
  • Vertical beam width
    • 30
  • Virtual LAN features
    • MTU VLAN, Port-based VLAN, Tagged VLAN
    • MAC address-based VLAN, Port-based VLAN, Voice VLAN
    • Port-based VLAN
    • VLAN mapping
    • Voice VLAN
    • MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Voice VLAN
    • MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN
    • MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • MAC address-based VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • MAC address-based VLAN, Protocol-based VLAN, Voice VLAN
    • Management VLAN
    • Multicast VLAN, Tagged VLAN, Voice VLAN
    • Port-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
    • Port-based VLAN, Tagged VLAN
    • Port-based VLAN, Tagged VLAN, Voice VLAN
    • Port-based VLAN, VLAN mapping
    • Port-based VLAN, Voice VLAN
    • Protocol-based VLAN, Tagged VLAN
    • Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • SSID-based VLAN assignment
    • Tagged VLAN
    • Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
    • Tagged VLAN, VLAN mapping
    • VLAN Identifier ( VLAN ID)
  • Viteza transfer
    • Gigabit
    • Fast Ethernet
    • 1/100/1000/2500 Mbps
    • 10G+
  • VLAN support
    • Yes
    • No
  • VPN Passthrough
    • Yes
  • VPN server
    • Identity Endpoint One-Click VPN, Teleport Zero-Configuration VPN, WireGuard, OpenVPN, L2TP
  • VPN support
    • IPsec VPN PPTP VPN L2TP VPN OpenVPN WireGuard VPN
    • L2TP VPN PPTP VPN
  • VPN tunnels quantity
    • 50
  • Wake-on-LAN ready
    • Yes
  • Wall mountable
    • Yes
  • Wall mounting kit
    • Yes
  • WAN connection
    • Ethernet (RJ-45)
    • Ethernet (RJ-45), Wi-Fi
  • WAN connection type
    • RJ-45
  • WAN ports quantity
    • 1
  • WAN-Port-Type
    • Gigabit
  • WAN-Ports
    • 1
    • 2
  • WAN/Ethernet LAN ports quantity
    • 1
    • 2
  • Warranty period
    • 2 year(s)
  • Web-based management
    • Yes
  • Weight
    • 412 g
    • 270 g
    • 2.98 kg
    • 320 g
    • 350 g
    • 400 g
    • 5 kg
    • 500 g
    • 550 g
    • 580 g
    • 1.1 kg
    • 1.33 kg
    • 1.45 kg
    • 1.77 kg
    • 1.8 kg
    • 1.9 kg
    • 144 g
    • 156 g
    • 173 g
    • 180 g
    • 2.2 kg
    • 2.48 kg
    • 2.6 kg
    • 2.79 kg
    • 2.83 kg
    • 200 g
    • 21.9 kg
    • 235 g
    • 24 kg
    • 248 g
    • 257 g
    • 260 g
    • 274 g
    • 278 g
    • 28 kg
    • 3.34 kg
    • 3.55 kg
    • 307.3 g
    • 337 g
    • 352 g
    • 380 g
    • 4.35 kg
    • 4.85 kg
    • 426 g
    • 430 g
    • 460 g
    • 477.4 g
    • 5.64 kg
    • 530 g
    • 560 g
    • 567 g
    • 575.6 g
    • 6.25 kg
    • 610 g
    • 620 g
    • 646 g
    • 710 g
    • 720 g
    • 730 g
    • 753 g
    • 780 g
    • 815 g
  • Wi-Fi
    • Yes
  • Wi-Fi band
    • Dual-band (2.4 GHz / 5 GHz)
    • Single-band (2.4 GHz)
    • Single-band (5 GHz)
    • Tri-band (2.4 GHz / 5 GHz / 6 GHz)
  • Wi-Fi Multimedia (WMM)/(WME)
    • Yes
  • Wi-Fi roaming
    • Yes
  • Wi-Fi standards
    • Wi-Fi 6 (802.11ax)
    • 802.11b, 802.11g, Wi-Fi 4 (802.11n)
  • Width
    • 440 mm
    • 158 mm
    • 155 mm
    • 170 mm
    • 209 mm
    • 250 mm
    • 441 mm
    • 99.8 mm
    • 150 mm
    • 160 mm
    • 121.1 mm
    • 140 mm
    • 180 mm
    • 330 mm
    • 110 mm
    • 121 mm
    • 125 mm
    • 154 mm
    • 171 mm
    • 20.9 mm
    • 200 mm
    • 203 mm
    • 224 mm
    • 226 mm
    • 230 mm
    • 240 mm
    • 243 mm
    • 267 mm
    • 286 mm
    • 308 mm
    • 442.4 mm
    • 85.8 mm
    • 103 mm
    • 105 mm
    • 120 mm
    • 1211 mm
    • 131.2 mm
    • 145 mm
    • 153 mm
    • 174 mm
    • 179 mm
    • 185 mm
    • 188 mm
    • 190 mm
    • 193 mm
    • 208 mm
    • 212 mm
    • 212.9 mm
    • 216 mm
    • 217.6 mm
    • 220 mm
    • 226.6 mm
    • 280 mm
    • 280.4 mm
    • 29.1 mm
    • 294 mm
    • 309.6 mm
    • 54 mm
    • 62 mm
    • 77 mm
    • 80 mm
    • 84 mm
    • 86.8 mm
    • 97.5 mm
  • WiFi-Standard
    • ax
    • ac
    • b/g/n
    • be
  • Wireless isolation
    • Yes
  • Wireless radio
    • Yes
  • Wireless statistics
    • Yes
  • Wireless-Speed
    • 900Mbps
    • 2400Mbps
    • Up to 4804Mbps
    • 300Mbps
  • WLAN data transfer rate (first band)
    • 574 Mbit/s
    • 688 Mbit/s
  • WLAN data transfer rate (max)
    • 300 Mbit/s
    • 5700 Mbit/s
    • 867 Mbit/s
  • WLAN data transfer rate (second band)
    • 2402 Mbit/s
    • 4300 Mbit/s
  • WLAN data transfer rate (third band)
    • 5700 Mbit/s
  • Works with Amazon Alexa
    • Yes
  • WPS push button
    • No
  • WR-LAN-Ports
    • 4
    • 1
    • 2
  • Disponibilitate
    • Disponibil in stoc
  • Pret
    -

ECHIPAMENTE RETEA, Power over Ethernet (PoE): Yes

Filtreaza 1
stoc epuizat TP-Link AX3000 whole home mesh Wi-Fi 6 System, Deco X50-POE(1-pack); Dual- Band, Standarde Wireless: IEEE 802.11ax/ac/n/a 5 GHz, IEEE 802.11ax/n/b/g 2.4 GHz ,viteza wireless: 5 GHz: 2402 Mbps, 2.4 GHz: 574 Mbps, 2 x antene interne, 2×2 MU-MIMO, Mod
TP-Link AX3000 whole home mesh Wi-Fi 6 System, Deco X50-POE(1-pack); Dual- Band, Standarde Wireless: IEEE 802.11ax/ac/n/a 5 GHz, IEEE 802.11ax/n/b/g 2.4 GHz ,viteza wireless: 5 GHz: 2402 Mbps, 2.4 GHz: 574 Mbps, 2 x antene interne, 2×2 MU-MIMO, Mod Wireless mesh
911,00 RON
stoc epuizat CUDY 10/100/1000Mbps Outdoor Waterproof PoE+ Extender, IEEE802.3af/at, IP67 waterproof
CUDY 10/100/1000Mbps Outdoor Waterproof PoE+ Extender, IEEE802.3af/at, IP67 waterproof Accesorii switch-uri
415,00 RON
stoc epuizat Wireless Access Point TP-Link EAP230-WALL, 1× 10/100/1000 Mbps Ethernet Port, 802.3af/802.3at PoE, 2 Dual-Band Antennas, 2.4 GHz: 2× 4 dBi, 5 GHz: 2× 3.6 dBi, Mounting: Wall Plate Mounting, Wireless Standards: IEEE 802.11n/g/b/ac, 5 GHz: 867 Mbps, 2.4
Wireless Access Point TP-Link EAP230-WALL, 1× 10/100/1000 Mbps Ethernet Port, 802.3af/802.3at PoE, 2 Dual-Band Antennas, 2.4 GHz: 2× 4 dBi, 5 GHz: 2× 3.6 dBi, Mounting: Wall Plate Mounting, Wireless Standards: IEEE 802.11n/g/b/ac, 5 GHz: 867 Mbps, 2.4 Acces Point-uri
348,00 RON
stoc epuizat TP-Link, PoE+ Splitter, TL-PD30G-M2, IEEE 802.3af/at, 2*10/100/1000Mbps RJ45, Amperaj 2A, alb
TP-Link, PoE+ Splitter, TL-PD30G-M2, IEEE 802.3af/at, 2*10/100/1000Mbps RJ45, Amperaj 2A, alb Accesorii switch-uri
176,00 RON
stoc epuizat Access Point TP-Link EAP115, Fast Ethernet, wireless
Access Point TP-Link EAP115, Fast Ethernet, wireless Acces Point-uri
180,00 RON
Rezultate de la 145 la 149 din 149
  • 1
  • ...
  • 4
  • 5
  • 6
  • 7

Tag-uri

Canon
HIKVISION
#N/A
Ubiquiti
Asus
HP
APC
D-Link
DS-1260ZJ
RT-AX88U
AVANSOFT.RO

AVANSOFT SRL
RO16425725, J23/8026/2023
STR. TUDOR ARGHEZI, NR. 15, TUNARI, ILFOV

office@avansoft.ro
Suna-ne: 0773885089
Trimite-ne un mesaj

Despre noi
  • Despre noi
  • Termeni si conditii
  • Confidentialitate
  • Politica de Cookies
Cum cumpar?
  • Cum cumpar
  • Cosul meu
  • Metode de plata
  • Transport si retururi
Ajutor
  • Contacteaza-ne
  • Intrebari frecvente
  • Harta site
  • ANPC
  • Solutionarea litigiilor
Cont
  • Contul meu
  • Inregistrare
  • Recuperare parola
  • Istoric comenzi
  • Produse favorite
Aboneaza-te la newsletter
Fii la curent cu toate promotiile si produsele noi din shop!
PayU
Solutionarea Alternativa a Litigiilor
Solutionarea online a litigiilor
© AVANSOFT.RO 2026 Magazin online creat cu MerchantPro